<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="http://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="http://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="http://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="http://schema.org/NewsArticle" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Formula One champion John Surtees dies aged 83 - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link href="/news/assets/application-lt-ie9.css" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link href="/news/assets/application.css" media="screen" rel="stylesheet" type="text/css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="7lwZv4pw17IqGIitjWXVGyiFAepPrrVP76lZx0G6R6c=" name="csrf-token" />
<script src="/news/assets/modernizr.js" type="text/javascript"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Formula One champion John Surtees dies aged 83 latest on ITV News. All the Sport news" />
<meta name="keywords" content="Formula One champion John Surtees dies aged 83. Sport, news, video, latest, ITV News" />
<meta name="canonical" content="http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/">
<meta property="og:title" content="Formula One champion John Surtees dies aged 83">
<meta property="og:description" content="John Surtees, the only man to win the Formula One and motorcycle grand prix titles has died aged 83, his family has announced.

Surtees, who won the F1 title in 1964 to add to his 500cc motorcycle world titles from 1956, 1958, 1959 and 1960, &amp;quot;passed away peacefully this afternoon&amp;quot;.

His wife Jane and daughters Leonora and Edwina were by his side.

The statement added: &amp;quot;It is with great sadness that we announce the death of our husband and father, John Surtees CBE.

&amp;quot;John, 83, was admitted to St Georges Hospital, London in February with an existing respiratory condition and after a short period in intensive care he passed away peacefully this afternoon. His wife, Jane and daughters, Leonora and Edwina were by his side.

&amp;quot;John was a loving husband, father, brother and friend. He was also one of the true greats of motorsport and continued to work tirelessly up until recently with The Henry Surtees Foundation and Buckmore Park Kart Circuit.

&amp;quot;We deeply mourn the loss of such an incredible, kind and loving man as well as celebrate his amazing life. He has set a very real example of someone who kept pushing himself at his peak and one who continued fighting until the very end.

&amp;quot;We would like to thank all the staff at St George&amp;#39;s Hospital and The East Surrey Hospital for their professionalism and support during this difficult time for us. Thank you also to all of those who have sent their kind messages in recent weeks. Funeral details will be announced in due course.&amp;quot;
">

  <meta property="og:image" content="http://news.images.itv.com/image/file/1245977/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Formula One champion John Surtees dies aged 83">
<meta name="twitter:description" content="John Surtees, the only man to win the Formula One and motorcycle grand prix titles has died aged 83, his family has announced.

Surtees, who won the F1 title in 1964 to add to his 500cc motorcycle world titles from 1956, 1958, 1959 and 1960, &amp;quot;passed away peacefully this afternoon&amp;quot;.

His wife Jane and daughters Leonora and Edwina were by his side.

The statement added: &amp;quot;It is with great sadness that we announce the death of our husband and father, John Surtees CBE.

&amp;quot;John, 83, was admitted to St Georges Hospital, London in February with an existing respiratory condition and after a short period in intensive care he passed away peacefully this afternoon. His wife, Jane and daughters, Leonora and Edwina were by his side.

&amp;quot;John was a loving husband, father, brother and friend. He was also one of the true greats of motorsport and continued to work tirelessly up until recently with The Henry Surtees Foundation and Buckmore Park Kart Circuit.

&amp;quot;We deeply mourn the loss of such an incredible, kind and loving man as well as celebrate his amazing life. He has set a very real example of someone who kept pushing himself at his peak and one who continued fighting until the very end.

&amp;quot;We would like to thank all the staff at St George&amp;#39;s Hospital and The East Surrey Hospital for their professionalism and support during this difficult time for us. Thank you also to all of those who have sent their kind messages in recent weeks. Funeral details will be announced in due course.&amp;quot;
">

  <meta property="twitter:image" content="http://news.images.itv.com/image/file/1245977/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="http://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-ba4099ccb5ded7a6b6de66f02f582926.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="http://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-aab389d3597ba0132aaacc13322e3606.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }
}

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="http://js.pusher.com/1.11.2/pusher.min.js" type="text/javascript"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:177161">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=31590/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/categories=sport/topics=formula.one/contentid=2017.03.10.formula.one.champion.john.surtees.dies.aged.83/viewid=1489175719"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="http://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="http://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="http://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="http://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="http://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="http://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="http://tom.itv.com/itv/jserver/random=22936/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2017.03.10.formula.one.champion.john.surtees.dies.aged.83/viewid=1489175719"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--news"><img alt="News" src="/news/assets/icons/itv-news.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--bordered">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/" class="main-nav__item-link is-active">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/border/" class="main-nav__item-link ">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/tyne-tees/" class="main-nav__item-link ">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/calendar/" class="main-nav__item-link ">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/granada/" class="main-nav__item-link ">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/central/" class="main-nav__item-link ">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/anglia/" class="main-nav__item-link ">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/london/" class="main-nav__item-link ">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/meridian/" class="main-nav__item-link ">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/wales/" class="main-nav__item-link ">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/westcountry/" class="main-nav__item-link ">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/channel/" class="main-nav__item-link ">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/utv/" class="main-nav__item-link ">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/world/" class="main-nav__item-link ">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/politics/" class="main-nav__item-link ">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/business/" class="main-nav__item-link ">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/money/" class="main-nav__item-link ">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/health/" class="main-nav__item-link ">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/education/" class="main-nav__item-link ">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/entertainment/" class="main-nav__item-link ">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/royal/" class="main-nav__item-link ">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/technology/" class="main-nav__item-link ">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/sport/" class="main-nav__item-link ">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/and-finally/" class="main-nav__item-link ">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/environment/" class="main-nav__item-link ">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/science/" class="main-nav__item-link ">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/travel/" class="main-nav__item-link ">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/religion/" class="main-nav__item-link ">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/economy/" class="main-nav__item-link ">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/weather/" class="main-nav__item-link ">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/countryside/" class="main-nav__item-link ">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/employment/" class="main-nav__item-link ">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/animals/" class="main-nav__item-link ">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/consumer/" class="main-nav__item-link ">Consumer</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/referendum/" class="main-nav__item-link ">EU Referendum</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/sport/" class="main-nav__item-link main-nav__item-link--bordered">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/weather/" class="main-nav__item-link main-nav__item-link--bordered">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:177161">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=97260/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/categories=sport/topics=formula.one/contentid=2017.03.10.formula.one.champion.john.surtees.dies.aged.83/viewid=1489175719"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2017-03-10T16:09:08+00:00">
                            10 March 2017 at  4:09pm
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Formula One champion John Surtees dies aged 83</h1>

                </div>


              </header>


              <figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="John Surtees" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245977/article_update_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245977/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245977/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="John Surtees" src="http://news.images.itv.com/image/file/1245977/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info"> <cite>Credit: PA</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>John Surtees, the only man to win the Formula One and motorcycle grand prix titles has died aged 83, his family has announced.</p>

<p>Surtees, who won the F1 title in 1964 to add to his 500cc motorcycle world titles from 1956, 1958, 1959 and 1960, &quot;passed away peacefully this afternoon&quot;.</p>

<p>His wife Jane and daughters Leonora and Edwina were by his side.</p>

<p>The statement added: &quot;It is with great sadness that we announce the death of our husband and father, John Surtees CBE.</p>

<p>&quot;John, 83, was admitted to St Georges Hospital, London in February with an existing respiratory condition and after a short period in intensive care he passed away peacefully this afternoon. His wife, Jane and daughters, Leonora and Edwina were by his side.</p>

<p>&quot;John was a loving husband, father, brother and friend. He was also one of the true greats of motorsport and continued to work tirelessly up until recently with The Henry Surtees Foundation and Buckmore Park Kart Circuit.</p>

<p>&quot;We deeply mourn the loss of such an incredible, kind and loving man as well as celebrate his amazing life. He has set a very real example of someone who kept pushing himself at his peak and one who continued fighting until the very end.</p>

<p>&quot;We would like to thank all the staff at St George&#39;s Hospital and The East Surrey Hospital for their professionalism and support during this difficult time for us. Thank you also to all of those who have sent their kind messages in recent weeks. Funeral details will be announced in due course.&quot;</p>

</div>


                <div class="item__content-block">
                  <time datetime="2017-03-10" pubdate class="update__time-edited">
                    Last updated Fri 10 Mar 2017
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">


        <li class="tag-list__tag tag-list__tag--category">
          <a href="/news/sport/">Sport</a>
        </li>

        <li class="tag-list__tag">
          <a href="/news/topic/formula-one/">Formula One</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/" class="share__button share__button--facebook js-facebook-share" data-share-action="share" data-share-network="Facebook" data-share-url="http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a href="https://twitter.com/intent/tweet?text=Formula One champion John Surtees dies aged 83&amp;url=http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/" class="share__button share__button--twitter js-twitter-share" data-share-action="tweet" data-share-network="Twitter" data-share-url="http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a href="https://plus.google.com/share?url=http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/" class="share__button share__button--googleplus js-googleplus-share" data-share-action="share" data-share-network="Google+" data-share-url="http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/">
      <span class="share__icon share__icon--googleplus"></span><span class="share__icon-text">Plus</span>
</a>  </li><li class="share__item">
    <a href="http://www.reddit.com/submit?url=http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/" class="share__button share__button--reddit js-reddit-share" data-share-action="share" data-share-network="Reddit" data-share-url="http://www.itv.com/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:177161">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=76419/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/categories=sport/topics=formula.one/contentid=2017.03.10.formula.one.champion.john.surtees.dies.aged.83/viewid=1489175719"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/update/2017-03-10/more-testing-woes-for-mclaren-and-alonso/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Alonso" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245669/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245669/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245669/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245669/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Alonso" src="http://news.images.itv.com/image/file/1245669/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/update/2017-03-10/more-testing-woes-for-mclaren-and-alonso/" class="small-content-listing__item-link">More testing woes for McLaren and Alonso</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/update/2017-02-27/mcclaren-suffer-engine-failure-on-first-day-of-testing/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="McClaren" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1235307/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1235307/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1235307/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1235307/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="McClaren" src="http://news.images.itv.com/image/file/1235307/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/update/2017-02-27/mcclaren-suffer-engine-failure-on-first-day-of-testing/" class="small-content-listing__item-link">McClaren suffer engine problems on first day of testing</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/anglia/update/2017-02-23/mercedes-hope-new-silver-arrow-hits-the-mark/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Lewis Hamilton and Valtteri Bottas unveil the new Silver Arrow " data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1232373/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1232373/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1232373/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1232373/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Lewis Hamilton and Valtteri Bottas unveil the new Silver Arrow " src="http://news.images.itv.com/image/file/1232373/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/anglia/update/2017-02-23/mercedes-hope-new-silver-arrow-hits-the-mark/" class="small-content-listing__item-link">Mercedes hope new Silver Arrow hits the mark</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-10/customers-to-get-better-service-as-bt-agrees-to-legally-separate-openreach/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Broadband customers &#x27;to benefit&#x27; as BT separates from Openreach" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245532/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245532/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245532/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245532/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Broadband customers &#x27;to benefit&#x27; as BT separates from Openreach" src="http://news.images.itv.com/image/file/1245532/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-10/customers-to-get-better-service-as-bt-agrees-to-legally-separate-openreach/" class="small-content-listing__item-link">Broadband customers &#x27;to benefit&#x27; as BT separates from Openreach</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="http://www.itv.com/news/london/2017-03-10/city-worker-jailed-for-killing-friend-with-single-punch-in-row-over-show-prank/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="City worker jailed for three years for killing friend with one punch" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245903/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245903/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245903/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245903/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="City worker jailed for three years for killing friend with one punch" src="http://news.images.itv.com/image/file/1245903/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="http://www.itv.com/news/london/2017-03-10/city-worker-jailed-for-killing-friend-with-single-punch-in-row-over-show-prank/" class="small-content-listing__item-link">City worker jailed for three years for killing friend with one punch</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-10/five-people-dead-after-helicopter-crash-on-outskirts-of-istanbul/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Seven dead after helicopter crashes into TV tower in Turkey" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245576/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245576/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245576/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245576/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Seven dead after helicopter crashes into TV tower in Turkey" src="http://news.images.itv.com/image/file/1245576/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-10/five-people-dead-after-helicopter-crash-on-outskirts-of-istanbul/" class="small-content-listing__item-link">Seven dead after helicopter crashes into TV tower in Turkey</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Formula One champion John Surtees dies aged 83" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245975/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245975/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245975/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245975/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Formula One champion John Surtees dies aged 83" src="http://news.images.itv.com/image/file/1245975/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-10/formula-one-champion-john-surtees-dies-aged-83/" class="small-content-listing__item-link">Formula One champion John Surtees dies aged 83</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-09/famine-has-become-south-sudans-deadliest-foe/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Inside South Sudan: The world&#x27;s newest country in grip of famine" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245206/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245206/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245206/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245206/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Inside South Sudan: The world&#x27;s newest country in grip of famine" src="http://news.images.itv.com/image/file/1245206/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-09/famine-has-become-south-sudans-deadliest-foe/" class="small-content-listing__item-link">Inside South Sudan: The world&#x27;s newest country in grip of famine</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-10/abuse-home-fire-started-in-tiny-room-where-girls-had-been-locked-in-after-riot/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Guatemala fire started in room children were locked in" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245923/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245923/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245923/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245923/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Guatemala fire started in room children were locked in" src="http://news.images.itv.com/image/file/1245923/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-10/abuse-home-fire-started-in-tiny-room-where-girls-had-been-locked-in-after-riot/" class="small-content-listing__item-link">Guatemala fire started in room children were locked in</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-10/jack-monroe-wins-24-000-damages-from-katie-hopkins-in-libel-case/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Blogger wins £24k damages from Katie Hopkins in libel case" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245843/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245843/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245843/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245843/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Blogger wins £24k damages from Katie Hopkins in libel case" src="http://news.images.itv.com/image/file/1245843/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-10/jack-monroe-wins-24-000-damages-from-katie-hopkins-in-libel-case/" class="small-content-listing__item-link">Blogger wins £24k damages from Katie Hopkins in libel case</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2016-09-01/what-is-sepsis-and-what-are-the-symptoms/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Sepsis: What is it and what are the symptoms?" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245941/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245941/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245941/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245941/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Sepsis: What is it and what are the symptoms?" src="http://news.images.itv.com/image/file/1245941/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2016-09-01/what-is-sepsis-and-what-are-the-symptoms/" class="small-content-listing__item-link">Sepsis: What is it and what are the symptoms?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-10/seven-nuns-spotted-at-seven-sisters-underground-station/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Seven nuns spotted at Seven Sisters Underground station" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1245599/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1245599/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1245599/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1245599/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Seven nuns spotted at Seven Sisters Underground station" src="http://news.images.itv.com/image/file/1245599/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-10/seven-nuns-spotted-at-seven-sisters-underground-station/" class="small-content-listing__item-link">Seven nuns spotted at Seven Sisters Underground station</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2017-03-09/fine-and-mild-day-with-widespread-sunshine/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Weather: Fine and mild day with widespread sunshine" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1244421/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1244421/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1244421/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1244421/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Weather: Fine and mild day with widespread sunshine" src="http://news.images.itv.com/image/file/1244421/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2017-03-09/fine-and-mild-day-with-widespread-sunshine/" class="small-content-listing__item-link">Weather: Fine and mild day with widespread sunshine</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="http://tom.itv.com/itv/jserver/random=93806/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/categories=sport/topics=formula.one/contentid=2017.03.10.formula.one.champion.john.surtees.dies.aged.83/viewid=1489175719"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="http://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="http://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="http://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="http://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="http://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="http://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="http://www.itv.com/encore">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-encore itv-glob-foot__channel--encore">ITV Encore</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://traffic.jackpot247.com/redirect.php?member=itvreferrer&amp;profile=website" rel="nofollow">Jackpot</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itv.com/privacy/" rel="nofollow">Privacy Policy</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="http://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2017
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1};"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML='      <div class="itv-page-fragment">        <div id="itv-glob-cookie-policy" class="itv-glob-cook">          <div class="itv-glob-cook__inner">            <div class="itv-glob-cook__columns">              <div class="itv-glob-cook__header">                <h2 class="itv-glob-cook__title">                  Cookies on the ITV website                </h2>              </div>              <div class="itv-glob-cook__body">                <div class="itv-glob-cook__content">                  <p class="itv-glob-cook__message">                    ITV websites use cookies. By continuing to browse the site you are agreeing to our use of cookies. For more details about cookies and how to manage them, see our <a href="http://www.itv.com/cookies/">cookie policy</a>.                  </p>                </div>                <div class="itv-glob-cook__cta">                  <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                    <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Continue                  </a>                </div>              </div>            </div>          </div>        </div>      </div>',e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application.js" type="text/javascript"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "2", "Sport"]);
    _gaq.push(['_setPageGroup', "3", "Formula One"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

    function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}; sitestat("//ned.itv.com/itv/itv/s?news.national.article.2017-03-10.formula-one-champion-john-surtees-dies-aged-83.page&itv_sitetype=itv&itv_contentgenre=news-sport&itv_sitesection1=news&itv_sitesection2=national&itv_sitesection3=article&itv_sitesection4=2017-03-10&itv_sitesection5=formula-one-champion-john-surtees-dies-aged-83&itv_tvchannel=itv1&itv_contenttype=general&itv_pageversion=2012&itv_showpage=itvnews");

    var nedstat_twitter_share = "//ned.itv.com/itv/itv/s?news.national.article.2017-03-10.formula-one-champion-john-surtees-dies-aged-83.page&itv_sitetype=itv&itv_contentgenre=news-sport&itv_sitesection1=news&itv_sitesection2=national&itv_sitesection3=article&itv_sitesection4=2017-03-10&itv_sitesection5=formula-one-champion-john-surtees-dies-aged-83&itv_tvchannel=itv1&itv_contenttype=general&itv_pageversion=2012&itv_showpage=itvnews&itv_appaction=twittershare&itv_eventtype=twitterbutton&ns_type=hidden";
    var nedstat_fb_share = "//ned.itv.com/itv/itv/s?news.national.article.2017-03-10.formula-one-champion-john-surtees-dies-aged-83.page&itv_sitetype=itv&itv_contentgenre=news-sport&itv_sitesection1=news&itv_sitesection2=national&itv_sitesection3=article&itv_sitesection4=2017-03-10&itv_sitesection5=formula-one-champion-john-surtees-dies-aged-83&itv_tvchannel=itv1&itv_contenttype=general&itv_pageversion=2012&itv_showpage=itvnews&itv_appaction=fbshare&itv_eventtype=fbbutton&ns_type=hidden";

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
      <p><img src="//ned.itv.com/itv/itv/s?news.national.article.2017-03-10.formula-one-champion-john-surtees-dies-aged-83.page&itv_sitetype=itv&itv_contentgenre=news-sport&itv_sitesection1=news&itv_sitesection2=national&itv_sitesection3=article&itv_sitesection4=2017-03-10&itv_sitesection5=formula-one-champion-john-surtees-dies-aged-83&itv_tvchannel=itv1&itv_contenttype=general&itv_pageversion=2012&itv_showpage=itvnews" height="1" width="1" alt="*"></p>
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick.js"></script> -->

    <script src="/news/assets/sitestat.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
