<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link href="/news/assets/application-lt-ie9-2326b62f923894a00a3667a948bb5a04.css" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link href="/news/assets/application-077f3a41382f3bcb4322dff37cd0c95b.css" media="screen" rel="stylesheet" type="text/css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="6KKZY7YlGHnw93pYyrFTevMJnJ+efxXDH+HJ/Smerbw=" name="csrf-token" />
<script src="/news/assets/modernizr-a7419295f4f1209213d5240d42bdba86.js" type="text/javascript"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth latest on ITV News. All the Health news" />
<meta name="keywords" content="Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth. Health, news, video, latest, ITV News" />
<meta name="canonical" content="http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/">
<meta property="og:title" content="Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth">
<meta property="og:description" content="Amanda Holden has told ITV about the moment she tragically lost her baby - and how NHS staff were there not only for her stillbirth, but again when she almost died.

The Britain&amp;#39;s Got Talent judge spoke to ITV&amp;#39;s Tonight programme paying tribute to the health service as it approaches its 70th anniversary.

With her record producer husband Chris Hughes by her side, their little boy Theo was stillborn.
">

  <meta property="og:image" content="http://news.images.itv.com/image/file/1540697/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth">
<meta name="twitter:description" content="Amanda Holden has told ITV about the moment she tragically lost her baby - and how NHS staff were there not only for her stillbirth, but again when she almost died.

The Britain&amp;#39;s Got Talent judge spoke to ITV&amp;#39;s Tonight programme paying tribute to the health service as it approaches its 70th anniversary.

With her record producer husband Chris Hughes by her side, their little boy Theo was stillborn.
">

  <meta property="twitter:image" content="http://news.images.itv.com/image/file/1540697/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="http://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-dfc4795072479f925fc2e92f6b3ef0cd.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="http://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-1d4c8de64d35d1f43b9aad726e81fe50.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }
}

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js" async></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js" type="text/javascript"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2018-05-24.amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:240150">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=9038/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/categories=health/topics=tonight.nhs.amanda.holden/contentid=2018.05.24.amanda.holden.gives.emotional.tribute.to.nhs.in.interview.for.nhs.saved.my.life/viewid=1528165620"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="http://tom.itv.com/itv/jserver/random=65866/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2018.05.24.amanda.holden.gives.emotional.tribute.to.nhs.in.interview.for.nhs.saved.my.life/viewid=1528165620"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--news"><img alt="News" src="/news/assets/icons/itv-news-bed4fe0b312ab6c9b3118a0107bfa4aa.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--bordered">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/" class="main-nav__item-link is-active">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/border/" class="main-nav__item-link ">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/tyne-tees/" class="main-nav__item-link ">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/calendar/" class="main-nav__item-link ">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/granada/" class="main-nav__item-link ">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/central/" class="main-nav__item-link ">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/anglia/" class="main-nav__item-link ">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/london/" class="main-nav__item-link ">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/meridian/" class="main-nav__item-link ">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/wales/" class="main-nav__item-link ">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/westcountry/" class="main-nav__item-link ">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/channel/" class="main-nav__item-link ">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/utv/" class="main-nav__item-link ">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/world/" class="main-nav__item-link ">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/politics/" class="main-nav__item-link ">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/brexit/" class="main-nav__item-link ">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/business/" class="main-nav__item-link ">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/money/" class="main-nav__item-link ">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/health/" class="main-nav__item-link ">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/education/" class="main-nav__item-link ">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/entertainment/" class="main-nav__item-link ">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/royal/" class="main-nav__item-link ">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/technology/" class="main-nav__item-link ">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/sport/" class="main-nav__item-link ">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/and-finally/" class="main-nav__item-link ">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/environment/" class="main-nav__item-link ">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/science/" class="main-nav__item-link ">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/travel/" class="main-nav__item-link ">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/religion/" class="main-nav__item-link ">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/economy/" class="main-nav__item-link ">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/weather/" class="main-nav__item-link ">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/countryside/" class="main-nav__item-link ">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/employment/" class="main-nav__item-link ">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/animals/" class="main-nav__item-link ">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/consumer/" class="main-nav__item-link ">Consumer</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/sport/" class="main-nav__item-link main-nav__item-link--bordered">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/weather/" class="main-nav__item-link main-nav__item-link--bordered">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:240150">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=36887/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/categories=health/topics=tonight.nhs.amanda.holden/contentid=2018.05.24.amanda.holden.gives.emotional.tribute.to.nhs.in.interview.for.nhs.saved.my.life/viewid=1528165620"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2018-05-24T13:01:09+01:00">
                            24 May 2018 at  1:01pm
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth</h1>

                </div>


              </header>


              <figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:100%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Amanda Holden appears on ITV Tonight&#x27;s special report on the NHS at 70 - NHS Saved My Life" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1540697/article_update_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1540697/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1540697/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Amanda Holden appears on ITV Tonight&#x27;s special report on the NHS at 70 - NHS Saved My Life" src="http://news.images.itv.com/image/file/1540697/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Amanda Holden appears on ITV Tonight&#x27;s special report on the NHS at 70: NHS Saved My Life <cite>Credit: ITV/Tonight</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Amanda Holden has told ITV about the moment she tragically lost her baby - and how NHS staff were there not only for her stillbirth, but again when she almost died.</p>

<p>The Britain&#39;s Got Talent judge spoke to ITV&#39;s Tonight programme paying tribute to the health service as it approaches its 70th anniversary.</p>

<p>With her record producer husband Chris Hughes by her side, their little boy Theo was stillborn.</p>

</div>
<div class="item__content-block item__content-block--quote newsapp-icon newsapp-icon-ui_icon-15">
  <div class="quote">
    <div class="quote__content">
      <blockquote>
<p>“I just remember hearing this woman just screaming and screaming and screaming and then it was actually—it was me.&quot;</p>
</blockquote>

    </div>

      <div class="quote__cite">
        <cite class="quote__cite-text">&ndash; Amanda Holden</cite>
      </div>
  </div>
</div>
<div class="item__content-block item__content-block--markdown">
  <p>“He just looked so normal and so peaceful,” she cried. </p>

<p>“I was still his mummy. So I held him in my arms and I said goodbye,” she said. </p>

<p>The 47-year-old said she only got through it with the support of NHS staff at West Middlesex Hospital, London.</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.39204545454546%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="ITV " data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541136/article_update_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541136/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541136/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="ITV " src="http://news.images.itv.com/image/file/1541136/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Amanda is one of a series of people paying tribute to the NHS for ITV Tonight <cite>Credit: ITV </cite></figcaption>
</figure>
<div class="item__content-block item__content-block--quote newsapp-icon newsapp-icon-ui_icon-15">
  <div class="quote">
    <div class="quote__content">
      <blockquote>
<p>“But, I couldn&#39;t have done it without the incredible [NHS]  team around us and, you know, my husband obviously was so strong and so amazing but they got him through it too...
I knew in order to carry on and live life, I had to have a baby and I was lucky enough to have the choice and be able to have another one.”</p>
</blockquote>

    </div>

      <div class="quote__cite">
        <cite class="quote__cite-text">&ndash; Amanda Holden</cite>
      </div>
  </div>
</div>
<div class="item__content-block item__content-block--markdown">
  <p>In 2012, she was delighted to be expecting again, but eight months into the pregnancy she went into labour  </p>

<p>Holden was rushed into theatre: “They delivered Hollie and we heard her cry and Chris was like, &#39;She&#39;s beautiful, she&#39;s amazing,&#39; and then all of sudden, my husband said he looked down and he was ankle deep in my blood.”  </p>

<p>Critically ill, the actress suffered a major haemorrhage and lost several pints of blood, until NHS surgeons at the Queen Charlotte’s and Chelsea Hospital managed to stop the bleed. </p>

<p>She remembered the kindness of one nurse when she awoke from a coma after three days.</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="An emotional Amanda Holden talks about the kindness she felt from NHS staff during difficult times" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1540703/article_update_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1540703/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1540703/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="An emotional Amanda Holden talks about the kindness she felt from NHS staff during difficult times" src="http://news.images.itv.com/image/file/1540703/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">An emotional Amanda Holden talks about the kindness she felt from NHS staff during difficult times <cite>Credit: ITV/Tonight</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--quote newsapp-icon newsapp-icon-ui_icon-15">
  <div class="quote">
    <div class="quote__content">
      <blockquote>
<p>“I looked like death and I just remember silently crying because she was trying to brush the knots out of my hair...I just sat there and, you know, just sobbing that someone was that tender, that loving, towards a complete stranger.”</p>
</blockquote>

    </div>

      <div class="quote__cite">
        <cite class="quote__cite-text">&ndash; Amanda Holden</cite>
      </div>
  </div>
</div>
<div class="item__content-block item__content-block--markdown">
  <p>Because of the life saving treatment she received on the NHS she wanted to show her appreciation.</p>

<p>“I&#39;ll literally do anything for the National Health because they got me through it; they got Chris through it,” she insisted. </p>

<p>“I now thankfully have two healthy girls and a little boy who is still part of the family but just not here.”</p>

<p>As the NHS turns 70, Tonight celebrates some of its ‘miracles’ through the eyes of patients who owe their lives to our national health service. </p>

<p>Their amazing stories range from revolutionary transplants and pioneering cancer treatments -  to life saving emergency surgery.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><strong>WATCH: One of the other remarkable stories researched for the programme was that of the world record rower Kiko Matthews.</strong> </li>
</ul>
</div>
<div class="item__content-block item__content-block--video">
  <div class="brightcove-video">
  <div class="postcode"></div>
  <div class="bc-video-wrap"></div>
  <div class="fluid-media-wrapper complex-link js-brightcove-poster-frame">
     <video
      id="id177208061657026"
      data-video-id="5788731727001"
      data-account="2821697655001"
      data-player="B1J9ApOVZ"
      data-is-regionalised="false"
      poster = "http://news.images.itv.com/image/file/1540717/image_update_img.jpg"
      data-embed="default"
      data-application-id
      class="video-js"
      controls
      style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;">
    </video>
    <script>
          var myPlayer = 'bc' + 'id177208061657026';
          bc('id177208061657026').ready(function(){
            var videos = document.getElementsByTagName('video');
              for (var i=0; i<videos.length; i++){
                window[myPlayer + i] = this;
              }
          });
    </script>
  </div>
</div>

</div>
<div class="item__content-block item__content-block--markdown">
  <p><strong>Useful links:</strong></p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><a href="https://www.england.nhs.uk/nhs70/" target="_blank">NHS at 70</a></li>
<li><a href="https://www.childrenwithcancer.org.uk/a-day-in-the-life-of-laraib/" target="_blank">Laraib&#39;s video diaries for Children with Cancer UK</a></li>
</ul>
</div>
<div class="item__content-block item__content-block--markdown">
  <p>Let us know your thoughts and share your good news NHS stories with us on <a href="https://www.facebook.com/tonight.itv/" target="_blank">Facebook</a>, <a href="https://twitter.com/ITVTonight" target="_blank">Twitter</a> and <a href="https://www.instagram.com/itvtonight/" target="_blank">Instagram</a> using #NHSsavedmylife </p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><strong>NHS Saved My Life is on ITV at 7:30pm on Thursday 24th May</strong></li>
</ul>
</div>


                <div class="item__content-block">
                  <time datetime="2018-05-24" pubdate class="update__time-edited">
                    Last updated Thu 24 May 2018
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">


        <li class="tag-list__tag tag-list__tag--category">
          <a href="/news/health/">Health</a>
        </li>

        <li class="tag-list__tag">
          <a href="/news/topic/tonight/">Tonight</a>
        </li>
        <li class="tag-list__tag">
          <a href="/news/topic/nhs/">NHS</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/" class="share__button share__button--facebook js-facebook-share" data-share-action="share" data-share-network="Facebook" data-share-url="http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a href="https://twitter.com/intent/tweet?text=Amanda Holden on how &#x27;incredible&#x27; NHS staff got her through the agony of her stillbirth&amp;url=http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/" class="share__button share__button--twitter js-twitter-share" data-share-action="tweet" data-share-network="Twitter" data-share-url="http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a href="https://plus.google.com/share?url=http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/" class="share__button share__button--googleplus js-googleplus-share" data-share-action="share" data-share-network="Google+" data-share-url="http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/">
      <span class="share__icon share__icon--googleplus"></span><span class="share__icon-text">Plus</span>
</a>  </li><li class="share__item">
    <a href="https://www.reddit.com/submit?url=http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/" class="share__button share__button--reddit js-reddit-share" data-share-action="share" data-share-network="Reddit" data-share-url="http://www.itv.com/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:240150">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=74021/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/categories=health/topics=tonight.nhs.amanda.holden/contentid=2018.05.24.amanda.holden.gives.emotional.tribute.to.nhs.in.interview.for.nhs.saved.my.life/viewid=1528165620"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2016-10-08/amanda-holden-rushes-to-sisters-bedside-after-car-crash-left-her-in-intensive-care/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1115098/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1115098/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1115098/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1115098/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="http://news.images.itv.com/image/file/1115098/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2016-10-08/amanda-holden-rushes-to-sisters-bedside-after-car-crash-left-her-in-intensive-care/" class="small-content-listing__item-link">Amanda Holden&#x27;s sister in intensive care after car crash</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2015-04-30/amanda-holden-i-would-be-dead-if-i-had-another-child/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Amanda Holden" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/652964/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/652964/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/652964/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/652964/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Amanda Holden" src="http://news.images.itv.com/image/file/652964/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2015-04-30/amanda-holden-i-would-be-dead-if-i-had-another-child/" class="small-content-listing__item-link">Amanda Holden:  I would be dead if i had another child</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2015-04-27/amanda-holden-tells-itv-news-my-blood-drained-when-i-feared-my-sister-was-caught-up-in-nepal-disaster/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/650817/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/650817/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/650817/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/650817/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="http://news.images.itv.com/image/file/650817/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2015-04-27/amanda-holden-tells-itv-news-my-blood-drained-when-i-feared-my-sister-was-caught-up-in-nepal-disaster/" class="small-content-listing__item-link">Amanda Holden tells of sister&#x27;s Everest ordeal</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/three-convicted-over-arson-attack-that-killed-four-children/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Three convicted over arson attack that killed four siblings" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541780/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541780/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541780/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541780/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Three convicted over arson attack that killed four siblings" src="http://news.images.itv.com/image/file/1541780/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/three-convicted-over-arson-attack-that-killed-four-children/" class="small-content-listing__item-link">Three convicted over arson attack that killed four siblings</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/couple-found-guilty-of-murdering-french-nanny-over-bizarre-boyzone-obsession/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Boyzone-obsessed couple guilty of murdering nanny" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541135/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541135/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541135/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541135/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Boyzone-obsessed couple guilty of murdering nanny" src="http://news.images.itv.com/image/file/1541135/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/couple-found-guilty-of-murdering-french-nanny-over-bizarre-boyzone-obsession/" class="small-content-listing__item-link">Boyzone-obsessed couple guilty of murdering nanny</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/north-korea-demolishes-nuclear-test-site/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="North Korea ‘demolishes nuclear test site’" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541146/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541146/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541146/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541146/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="North Korea ‘demolishes nuclear test site’" src="http://news.images.itv.com/image/file/1541146/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/north-korea-demolishes-nuclear-test-site/" class="small-content-listing__item-link">North Korea ‘demolishes nuclear test site’</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/russian-military-missile-downed-flight-mh17-say-investigators/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Russia-based military unit downed MH17, investigators say" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541072/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541072/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541072/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541072/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Russia-based military unit downed MH17, investigators say" src="http://news.images.itv.com/image/file/1541072/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/russian-military-missile-downed-flight-mh17-say-investigators/" class="small-content-listing__item-link">Russia-based military unit downed MH17, investigators say</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="http://www.itv.com/news/westcountry/2018-05-24/emile-cilliers-found-guilty-of-attempting-to-murder-his-wife/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Army Sergeant guilty of parachute plot to murder wife" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541527/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541527/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541527/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541527/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Army Sergeant guilty of parachute plot to murder wife" src="http://news.images.itv.com/image/file/1541527/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="http://www.itv.com/news/westcountry/2018-05-24/emile-cilliers-found-guilty-of-attempting-to-murder-his-wife/" class="small-content-listing__item-link">Army Sergeant guilty of parachute plot to murder wife</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/tax-could-rise-to-historic-levels-to-pay-for-nhs-report/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Would you pay higher taxes to fund the NHS?" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1540915/top_article_2.29669949.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1540915/article_update_2.29669949.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1540915/top_article_2.29669949.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1540915/top_article_2.29669949.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Would you pay higher taxes to fund the NHS?" src="http://news.images.itv.com/image/file/1540915/top_article_2.29669949.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/tax-could-rise-to-historic-levels-to-pay-for-nhs-report/" class="small-content-listing__item-link">Would you pay higher taxes to fund the NHS?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Amanda Holden on how NHS staff got her through stillbirth" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541153/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541153/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541153/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541153/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Amanda Holden on how NHS staff got her through stillbirth" src="http://news.images.itv.com/image/file/1541153/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/amanda-holden-gives-emotional-tribute-to-nhs-in-interview-for-nhs-saved-my-life/" class="small-content-listing__item-link">Amanda Holden on how NHS staff got her through stillbirth</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/tory-brexiters-furious-with-may-for-going-soft-on-soft-brexit/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Tory Brexiters furious with May for going soft on soft Brexit" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541342/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541342/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541342/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541342/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Tory Brexiters furious with May for going soft on soft Brexit" src="http://news.images.itv.com/image/file/1541342/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/tory-brexiters-furious-with-may-for-going-soft-on-soft-brexit/" class="small-content-listing__item-link">Tory Brexiters furious with May for going soft on soft Brexit</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/thousands-return-to-ireland-to-vote-in-abortion-referendum/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="#HomeToVote: Thousands return to Ireland for abortion referendum" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1541117/top_article_2.36661703.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1541117/article_update_2.36661703.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1541117/top_article_2.36661703.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1541117/top_article_2.36661703.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="#HomeToVote: Thousands return to Ireland for abortion referendum" src="http://news.images.itv.com/image/file/1541117/top_article_2.36661703.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/thousands-return-to-ireland-to-vote-in-abortion-referendum/" class="small-content-listing__item-link">#HomeToVote: Thousands return to Ireland for abortion referendum</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-05-24/a-cloudier-day-than-yesterday-with-outbreaks-of-heavy-rain-in-some-places/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="A cloudier day with outbreaks of heavy rain in places" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1540970/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1540970/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1540970/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1540970/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="A cloudier day with outbreaks of heavy rain in places" src="http://news.images.itv.com/image/file/1540970/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-05-24/a-cloudier-day-than-yesterday-with-outbreaks-of-heavy-rain-in-some-places/" class="small-content-listing__item-link">A cloudier day with outbreaks of heavy rain in places</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="http://tom.itv.com/itv/jserver/random=35046/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/categories=health/topics=tonight.nhs.amanda.holden/contentid=2018.05.24.amanda.holden.gives.emotional.tribute.to.nhs.in.interview.for.nhs.saved.my.life/viewid=1528165620"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/encore">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-encore itv-glob-foot__channel--encore">ITV Encore</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://traffic.jackpot247.com/redirect.php?member=itvreferrer&amp;profile=website" rel="nofollow">Jackpot</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/privacy/" rel="nofollow">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2018
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1};"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML='        <div class="wrapp-cookie"></div>        <div class="itv-page-fragment">          <div id="itv-glob-cookie-policy" class="itv-glob-cook">            <div class="content">              <div class="cookie"></div>              <div class="header"><h2 class="itv-glob-cook__title">              Listen up, people.<br>We use cookies!              </h2>              <br></div>              <div class="itv-glob-cook__body">              <div class="itv-glob-cook__content">                <p class="itv-glob-cook__message">                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                Whoa! Hang on a minute… <br>                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                You ok with our use of cookies?                 </p>                <br>              </div>              <div class="itv-glob-cook__cta">                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                </a>              </div>            </div>            </div>          </div>        </div>',e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application-70dd46b8eb406f8776267ccda461d63e.js" type="text/javascript"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "2", "Health"]);
    _gaq.push(['_setPageGroup', "3", "Tonight"]);
    _gaq.push(['_setPageGroup', "4", "NHS"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick-8447e086017ff6eeedfdef2e8316f1aa.js"></script> -->

    <script src="/news/assets/sitestat-e7cb657a1afde57defac6b7de95bc7b1.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
