<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Highland spaceport aims to launch 2,000 commercial rockets by 2030 - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link href="/news/assets/application-lt-ie9-e416b8118cc55de06b5de70b447404b0.css" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link href="/news/assets/application-5c90f07ade34bda68ebb6929624176d8.css" media="screen" rel="stylesheet" type="text/css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="ZpCcj/ILlAf0JmTYG8hZETjLIuW97ytOVxVF4WlxaEg=" name="csrf-token" />
<script src="/news/assets/modernizr-a7419295f4f1209213d5240d42bdba86.js" type="text/javascript"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Highland spaceport aims to launch 2,000 commercial rockets by 2030 latest on ITV News. All the  news" />
<meta name="keywords" content="Highland spaceport aims to launch 2,000 commercial rockets by 2030. , news, video, latest, ITV News" />
<meta name="canonical" content="http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/">
<meta property="og:title" content="Highland spaceport aims to launch 2,000 commercial rockets by 2030">
<meta property="og:description" content="The UK&amp;rsquo;s first spaceport could launch around 2,000 satellites by 2030 as part of efforts to bring in &amp;pound;3.8 billion through the industry, according to new figures.Business Secretary Greg Clark made the announcement during his first visit to the proposed site in the Highlands on Thursday.Plans for the Sutherland spaceport were unveiled last month.
">

  <meta property="og:image" content="http://news.images.itv.com/image/file/1608996/2.37601167.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Highland spaceport aims to launch 2,000 commercial rockets by 2030">
<meta name="twitter:description" content="The UK&amp;rsquo;s first spaceport could launch around 2,000 satellites by 2030 as part of efforts to bring in &amp;pound;3.8 billion through the industry, according to new figures.Business Secretary Greg Clark made the announcement during his first visit to the proposed site in the Highlands on Thursday.Plans for the Sutherland spaceport were unveiled last month.
">

  <meta property="twitter:image" content="http://news.images.itv.com/image/file/1608996/2.37601167.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="http://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="http://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-dfc4795072479f925fc2e92f6b3ef0cd.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="http://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-1d4c8de64d35d1f43b9aad726e81fe50.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }
}

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js" async></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js" type="text/javascript"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2018-08-09.highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:255016">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=11099/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/contentid=2018.08.09.highland.spaceport.aims.to.launch.2.000.commercial.rockets.by.2030/viewid=1534829675"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="http://tom.itv.com/itv/jserver/random=12183/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2018.08.09.highland.spaceport.aims.to.launch.2.000.commercial.rockets.by.2030/viewid=1534829675"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--news"><img alt="News" src="/news/assets/icons/itv-news-bed4fe0b312ab6c9b3118a0107bfa4aa.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--bordered">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/" class="main-nav__item-link is-active">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/border/" class="main-nav__item-link ">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/tyne-tees/" class="main-nav__item-link ">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/calendar/" class="main-nav__item-link ">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/granada/" class="main-nav__item-link ">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/central/" class="main-nav__item-link ">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/anglia/" class="main-nav__item-link ">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/london/" class="main-nav__item-link ">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/meridian/" class="main-nav__item-link ">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/wales/" class="main-nav__item-link ">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/westcountry/" class="main-nav__item-link ">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/channel/" class="main-nav__item-link ">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/utv/" class="main-nav__item-link ">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/world/" class="main-nav__item-link ">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/politics/" class="main-nav__item-link ">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/brexit/" class="main-nav__item-link ">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/business/" class="main-nav__item-link ">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/money/" class="main-nav__item-link ">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/health/" class="main-nav__item-link ">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/education/" class="main-nav__item-link ">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/entertainment/" class="main-nav__item-link ">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/royal/" class="main-nav__item-link ">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/technology/" class="main-nav__item-link ">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/sport/" class="main-nav__item-link ">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/and-finally/" class="main-nav__item-link ">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/environment/" class="main-nav__item-link ">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/science/" class="main-nav__item-link ">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/travel/" class="main-nav__item-link ">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/religion/" class="main-nav__item-link ">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/economy/" class="main-nav__item-link ">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/weather/" class="main-nav__item-link ">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/countryside/" class="main-nav__item-link ">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/employment/" class="main-nav__item-link ">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/animals/" class="main-nav__item-link ">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/consumer/" class="main-nav__item-link ">Consumer</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/sport/" class="main-nav__item-link main-nav__item-link--bordered">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/weather/" class="main-nav__item-link main-nav__item-link--bordered">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:255016">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=46625/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/contentid=2018.08.09.highland.spaceport.aims.to.launch.2.000.commercial.rockets.by.2030/viewid=1534829675"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2018-08-09T18:58:19+01:00">
                             9 August 2018 at  6:58pm
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Highland spaceport aims to launch 2,000 commercial rockets by 2030</h1>

                </div>


              </header>

                <figure class="update__hero-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="article_update_ee8b8543-90ba-4432-9919-ab3a5cf546e9.jpg" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608997/article_update_ee8b8543-90ba-4432-9919-ab3a5cf546e9.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608997/stream_ee8b8543-90ba-4432-9919-ab3a5cf546e9.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608997/article_update_ee8b8543-90ba-4432-9919-ab3a5cf546e9.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="article_update_ee8b8543-90ba-4432-9919-ab3a5cf546e9.jpg" src="http://news.images.itv.com/image/file/1608997/article_update_ee8b8543-90ba-4432-9919-ab3a5cf546e9.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                    <figcaption class="update__hero-image__caption">The planned location of the UK’s first spaceport in Sutherland on Scotland’s north coast (UK Space Agency/PA)</figcaption>
                </figure>

              <div class="item__content-block item__content-block--markdown">
  <p>The UK&rsquo;s first spaceport could launch around 2,000 satellites by 2030 as part of efforts to bring in &pound;3.8 billion through the industry, according to new figures.</p><p>Business Secretary Greg Clark made the announcement during his first visit to the proposed site in the Highlands on Thursday.</p><p>Plans for the Sutherland spaceport were unveiled last month.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;On his first visit to the site of a new &lt;a href=&quot;https://twitter.com/hashtag/spaceport?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#spaceport&lt;/a&gt; in &lt;a href=&quot;https://twitter.com/hashtag/Scotland?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Scotland&lt;/a&gt;, Business Secretary &lt;a href=&quot;https://twitter.com/GregClarkMP?ref_src=twsrc%5Etfw&quot;&gt;@GregClarkMP&lt;/a&gt; said that the spaceport could be worth 400 jobs to the local Scottish economy &lt;a href=&quot;https://t.co/cp9NX1AccS&quot;&gt;https://t.co/cp9NX1AccS&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/IndustrialStrategy?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#IndustrialStrategy&lt;/a&gt; &lt;a href=&quot;https://t.co/clmWrttB6R&quot;&gt;pic.twitter.com/clmWrttB6R&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; UK Space Agency (@spacegovuk) &lt;a href=&quot;https://twitter.com/spacegovuk/status/1027607947751419905?ref_src=twsrc%5Etfw&quot;&gt;August 9, 2018&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>A new report released by the UK Space Agency suggests there is a &ldquo;significant gap&rdquo; in commercial&nbsp;small satellite launch&nbsp;provision, with demand for the sector estimated to be worth up to &pound;3.8 billion to the economy over the next decade.</p><p>Mr Clark said:&nbsp;&ldquo;From our market leadership in small satellite construction to our world-leading universities, Scotland and the UK come from a position of strength in the global space sector which will be turbo-boosted by the first new spaceport and our industrial strategy.</p><p>&ldquo;However, I want to make sure that this giant leap for the UK will also deliver on the ground, that&rsquo;s why I&rsquo;m here today to discuss benefits in local jobs, uplifting tourism and businesses, helping to bring prosperity to all.&rdquo;</p><p>The spaceport will be developed by Highlands and Islands Enterprise (HIE), which has approved investment of up to &pound;9.8 million in the &pound;17.2 million facility.</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:55.75%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Spaceport" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608996/article_update_2.37601167.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608996/stream_2.37601167.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608996/article_update_2.37601167.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Spaceport" src="http://news.images.itv.com/image/file/1608996/article_update_2.37601167.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">SCIENCE Spaceport <cite>Credit: PA Graphics</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Last month it was announced the UK Space Agency would provide &pound;31.5 million of funding for the project.</p><p>If approved, it could see a vertical launch site built for a new generation of small rockets to launch micro communication and earth-observation satellites.</p><p>Melness Crofting Estate near Tongue is the proposed location.</p><p>Scotland has been described as the best place in the UK to reach in-demand satellite orbits with vertically launched rockets.</p><p>It is estimated the spaceport could create 400 jobs in the area.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;During his first visit to the Sutherland &lt;a href=&quot;https://twitter.com/hashtag/spaceport?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#spaceport&lt;/a&gt; site, &lt;a href=&quot;https://twitter.com/GregClarkMP?ref_src=twsrc%5Etfw&quot;&gt;@GregClarkMP&lt;/a&gt; viewed plans and discussed benefits in local jobs, uplifting tourism and businesses, helping to bring prosperity to all &lt;a href=&quot;https://t.co/cp9NX1AccS&quot;&gt;https://t.co/cp9NX1AccS&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/IndustrialStrategy?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#IndustrialStrategy&lt;/a&gt; &lt;a href=&quot;https://t.co/DKqVIBoDT8&quot;&gt;pic.twitter.com/DKqVIBoDT8&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; UK Space Agency (@spacegovuk) &lt;a href=&quot;https://twitter.com/spacegovuk/status/1027557964796907525?ref_src=twsrc%5Etfw&quot;&gt;August 9, 2018&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>Employment would come from activities at the spaceport, inward investment, and supply chain opportunities.</p><p>Roy Kirk, of HIE, said:&nbsp;&ldquo;Establishing the UK&rsquo;s first spaceport in Sutherland is a fantastic opportunity for the Highlands and Islands, and for Scotland.</p><p>&ldquo;The international space sector is set to grow very significantly in the coming years.</p><p>&ldquo;Crucially, we believe it will also stimulate further related investment and business activity more widely across the Highlands and Islands and other parts of Scotland.&rdquo;</p><p>The 2,000 rockets are forecast to launch between 2021 and 2030.</p>

</div>


                <div class="item__content-block">
                  <time datetime="2018-08-09" pubdate class="update__time-edited">
                    Last updated Thu 9 Aug 2018
                  </time>
                </div>



              

              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/" class="share__button share__button--facebook js-facebook-share" data-share-action="share" data-share-network="Facebook" data-share-url="http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a href="https://twitter.com/intent/tweet?text=Highland spaceport aims to launch 2,000 commercial rockets by 2030&amp;url=http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/" class="share__button share__button--twitter js-twitter-share" data-share-action="tweet" data-share-network="Twitter" data-share-url="http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a href="https://plus.google.com/share?url=http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/" class="share__button share__button--googleplus js-googleplus-share" data-share-action="share" data-share-network="Google+" data-share-url="http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/">
      <span class="share__icon share__icon--googleplus"></span><span class="share__icon-text">Plus</span>
</a>  </li><li class="share__item">
    <a href="https://www.reddit.com/submit?url=http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/" class="share__button share__button--reddit js-reddit-share" data-share-action="share" data-share-network="Reddit" data-share-url="http://www.itv.com/news/2018-08-09/highland-spaceport-aims-to-launch-2-000-commercial-rockets-by-2030/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:255016">
        <h4>Advertisement</h4>
        <script src="http://tom.itv.com/itv/jserver/random=68028/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/contentid=2018.08.09.highland.spaceport.aims.to.launch.2.000.commercial.rockets.by.2030/viewid=1534829675"></script>
      </div>
    
  </div>


    

      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/bodycam-footage-of-ben-stokes-nightclub-arrest-released/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Ben Stokes &#x27;stepped in after hearing homophobic abuse&#x27;" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608431/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608431/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608431/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608431/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Ben Stokes &#x27;stepped in after hearing homophobic abuse&#x27;" src="http://news.images.itv.com/image/file/1608431/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/bodycam-footage-of-ben-stokes-nightclub-arrest-released/" class="small-content-listing__item-link">Ben Stokes &#x27;stepped in after hearing homophobic abuse&#x27;</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/outcry-after-air-strikes-in-northern-yemen-kills-dozens/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="At least 29 children among dead in Yemen airstrike" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1609076/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1609076/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1609076/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1609076/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="At least 29 children among dead in Yemen airstrike" src="http://news.images.itv.com/image/file/1609076/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/outcry-after-air-strikes-in-northern-yemen-kills-dozens/" class="small-content-listing__item-link">At least 29 children among dead in Yemen airstrike</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/bereaved-beg-for-as-funeral-costs-spiral/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Bereaved beg for help as funeral costs spiral" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608650/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608650/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608650/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608650/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Bereaved beg for help as funeral costs spiral" src="http://news.images.itv.com/image/file/1608650/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/bereaved-beg-for-as-funeral-costs-spiral/" class="small-content-listing__item-link">Bereaved beg for help as funeral costs spiral</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/saturday-night-takeaway-axed-for-2019-as-ant-mcpartlin-takes-years-break-from-tv-and-will-not-host-im-a-celebrity-2018/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Ant to miss I&#x27;m A Celebrity 2019 - and Takeaway shelved until 2020" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608674/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608674/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608674/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608674/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Ant to miss I&#x27;m A Celebrity 2019 - and Takeaway shelved until 2020" src="http://news.images.itv.com/image/file/1608674/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/saturday-night-takeaway-axed-for-2019-as-ant-mcpartlin-takes-years-break-from-tv-and-will-not-host-im-a-celebrity-2018/" class="small-content-listing__item-link">Ant to miss I&#x27;m A Celebrity 2019 - and Takeaway shelved until 2020</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/murdered-maltese-journalists-family-demands-public-inquiry-into-mafia-state/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Murdered Maltese journalist’s son demands inquiry to rule out plot" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608796/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608796/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608796/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608796/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Murdered Maltese journalist’s son demands inquiry to rule out plot" src="http://news.images.itv.com/image/file/1608796/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/murdered-maltese-journalists-family-demands-public-inquiry-into-mafia-state/" class="small-content-listing__item-link">Murdered Maltese journalist’s son demands inquiry to rule out plot</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/police-kept-in-dark-about-abuse-at-two-top-catholic-schools-inquiry-finds/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Monks at top Catholic schools hid abuse from police, inquiry finds" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608467/top_article_2.1199552.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608467/article_update_2.1199552.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608467/top_article_2.1199552.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608467/top_article_2.1199552.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Monks at top Catholic schools hid abuse from police, inquiry finds" src="http://news.images.itv.com/image/file/1608467/top_article_2.1199552.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/police-kept-in-dark-about-abuse-at-two-top-catholic-schools-inquiry-finds/" class="small-content-listing__item-link">Monks at top Catholic schools hid abuse from police, inquiry finds</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/dutch-activists-takes-feminism-to-the-streets-with-beyonce-name-boards/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Why these feminists are renaming streets after famous women " data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608923/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608923/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608923/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608923/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Why these feminists are renaming streets after famous women " src="http://news.images.itv.com/image/file/1608923/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/dutch-activists-takes-feminism-to-the-streets-with-beyonce-name-boards/" class="small-content-listing__item-link">Why these feminists are renaming streets after famous women </a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/west-bank-settlement-desperate-to-be-rid-of-crocodiles-no-one-wants/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Crocodiles no one wants plague Israeli settlement" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608216/top_article_2.37914713.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608216/article_update_2.37914713.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608216/top_article_2.37914713.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608216/top_article_2.37914713.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Crocodiles no one wants plague Israeli settlement" src="http://news.images.itv.com/image/file/1608216/top_article_2.37914713.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/west-bank-settlement-desperate-to-be-rid-of-crocodiles-no-one-wants/" class="small-content-listing__item-link">Crocodiles no one wants plague Israeli settlement</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-09/samsung-unveils-new-galaxy-note-9-smartphone-and-its-first-smart-speaker/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Everything you need to know about Samsung&#x27;s latest release" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1609033/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1609033/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1609033/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1609033/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Everything you need to know about Samsung&#x27;s latest release" src="http://news.images.itv.com/image/file/1609033/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-09/samsung-unveils-new-galaxy-note-9-smartphone-and-its-first-smart-speaker/" class="small-content-listing__item-link">Everything you need to know about Samsung&#x27;s latest release</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-08-07/premier-league-transfers-summer-2018/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Every Premier League transfer as the window slams shut" data-height="null" data-picture="true" data-width="null">
    <span data-src="http://news.images.itv.com/image/file/1608437/top_article_img.jpg"></span>
    <span data-src="http://news.images.itv.com/image/file/1608437/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="http://news.images.itv.com/image/file/1608437/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="http://news.images.itv.com/image/file/1608437/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Every Premier League transfer as the window slams shut" src="http://news.images.itv.com/image/file/1608437/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2018-08-07/premier-league-transfers-summer-2018/" class="small-content-listing__item-link">Every Premier League transfer as the window slams shut</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="http://tom.itv.com/itv/jserver/random=87533/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/contentid=2018.08.09.highland.spaceport.aims.to.launch.2.000.commercial.rockets.by.2030/viewid=1534829675"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://traffic.jackpot247.com/redirect.php?member=itvreferrer&amp;profile=website" rel="nofollow">Jackpot</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/privacy/" rel="nofollow">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2018
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1},a='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              <br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and give you a better experience. <br><br>                                For the full details please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>',s='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              Listen up, people.<br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                Whoa! Hang on a minute… <br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>';"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML=window.location.pathname.includes("/news/")?a:s,e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application-70dd46b8eb406f8776267ccda461d63e.js" type="text/javascript"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick-8447e086017ff6eeedfdef2e8316f1aa.js"></script> -->

    <script src="/news/assets/sitestat-e7cb657a1afde57defac6b7de95bc7b1.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
