<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Donald Trump faces legal battle with Warner Bros over copyright infringement - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link href="/news/assets/application-lt-ie9.css" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link href="/news/assets/application.css" media="screen" rel="stylesheet" type="text/css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="rWAlY4oUpE0jDIp06tSAv8RZYg0KQvw2onuAn6qe188=" name="csrf-token" />
<script src="/news/assets/modernizr.js" type="text/javascript"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Donald Trump faces legal battle with Warner Bros over copyright infringement latest on ITV News. All the World, Politics news" />
<meta name="keywords" content="Donald Trump faces legal battle with Warner Bros over copyright infringement. World, Politics, news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/">
<meta property="og:title" content="Donald Trump faces legal battle with Warner Bros over copyright infringement">
<meta property="og:description" content="Donald Trump is facing legal action from Warner Bros after the US President used music from the Batman film &amp;#39;The Dark Knight Rises&amp;#39; in a tweet.

Trump posted a two-minute video for his 2020 re-election campaign which used Hans Zimmer&amp;#39;s &amp;#39;Why Do We Fall?&amp;#39; from the 2012 film, along with the film&amp;#39;s title cards.

After Warner Bros announced they were going to take legal action, the tweet was still available, but the video was replaced by a message which read: &amp;quot;This media has been disabled in response to a report by the copyright owner.&amp;quot;
">

  <meta property="og:image" content="https://news.images.itv.com/image/file/1824365/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Donald Trump faces legal battle with Warner Bros over copyright infringement">
<meta name="twitter:description" content="Donald Trump is facing legal action from Warner Bros after the US President used music from the Batman film &amp;#39;The Dark Knight Rises&amp;#39; in a tweet.

Trump posted a two-minute video for his 2020 re-election campaign which used Hans Zimmer&amp;#39;s &amp;#39;Why Do We Fall?&amp;#39; from the 2012 film, along with the film&amp;#39;s title cards.

After Warner Bros announced they were going to take legal action, the tweet was still available, but the video was replaced by a message which read: &amp;quot;This media has been disabled in response to a report by the copyright owner.&amp;quot;
">

  <meta name="twitter:image" content="https://news.images.itv.com/image/file/1824365/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-dfc4795072479f925fc2e92f6b3ef0cd.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-1d4c8de64d35d1f43b9aad726e81fe50.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js" type="text/javascript"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2019-04-10.donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:291744">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=32005/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/categories=world.politics/topics=donald.trump/contentid=2019.04.10.donald.trump.faces.legal.battle.with.warner.bros.for.copyright.infringement/viewid=1555366608"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=22455/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2019.04.10.donald.trump.faces.legal.battle.with.warner.bros.for.copyright.infringement/viewid=1555366608"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--news"><img alt="News" src="/news/assets/icons/itv-news.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--bordered">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/" class="main-nav__item-link is-active">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/border/" class="main-nav__item-link ">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/tyne-tees/" class="main-nav__item-link ">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/calendar/" class="main-nav__item-link ">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/granada/" class="main-nav__item-link ">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/central/" class="main-nav__item-link ">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/anglia/" class="main-nav__item-link ">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/london/" class="main-nav__item-link ">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/meridian/" class="main-nav__item-link ">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/wales/" class="main-nav__item-link ">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/westcountry/" class="main-nav__item-link ">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/channel/" class="main-nav__item-link ">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/utv/" class="main-nav__item-link ">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/world/" class="main-nav__item-link ">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/politics/" class="main-nav__item-link ">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/brexit/" class="main-nav__item-link ">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/business/" class="main-nav__item-link ">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/money/" class="main-nav__item-link ">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/health/" class="main-nav__item-link ">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/education/" class="main-nav__item-link ">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/entertainment/" class="main-nav__item-link ">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/royal/" class="main-nav__item-link ">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/technology/" class="main-nav__item-link ">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/sport/" class="main-nav__item-link ">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/and-finally/" class="main-nav__item-link ">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/environment/" class="main-nav__item-link ">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/science/" class="main-nav__item-link ">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/travel/" class="main-nav__item-link ">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/religion/" class="main-nav__item-link ">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/economy/" class="main-nav__item-link ">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/weather/" class="main-nav__item-link ">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/countryside/" class="main-nav__item-link ">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/employment/" class="main-nav__item-link ">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/animals/" class="main-nav__item-link ">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/consumer/" class="main-nav__item-link ">Consumer</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/sport/" class="main-nav__item-link main-nav__item-link--bordered">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/weather/" class="main-nav__item-link main-nav__item-link--bordered">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:291744">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=15655/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/categories=world.politics/topics=donald.trump/contentid=2019.04.10.donald.trump.faces.legal.battle.with.warner.bros.for.copyright.infringement/viewid=1555366608"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2019-04-10T11:55:11+01:00">
                            10 April 2019 at 11:55am
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Donald Trump faces legal battle with Warner Bros over copyright infringement</h1>

                </div>


              </header>


              <figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Trump has come under fire for using musician&#x27;s music at his rallies." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824365/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824365/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824365/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Trump has come under fire for using musician&#x27;s music at his rallies." src="https://news.images.itv.com/image/file/1824365/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Trump has come under fire for using musician&#x27;s music at his rallies. <cite>Credit: AP</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Donald Trump is facing legal action from Warner Bros after the US President used music from the Batman film &#39;The Dark Knight Rises&#39; in a tweet.</p>

<p>Trump posted a two-minute video for his 2020 re-election campaign which used Hans Zimmer&#39;s &#39;Why Do We Fall?&#39; from the 2012 film, along with the film&#39;s title cards.</p>

<p>After Warner Bros announced they were going to take legal action, the tweet was still available, but the video was replaced by a message which read: &quot;This media has been disabled in response to a report by the copyright owner.&quot;</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.03693181818182%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Donald Trump&#x27;s tweet is still online but the video has been removed from Twitter." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824364/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824364/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824364/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Donald Trump&#x27;s tweet is still online but the video has been removed from Twitter." src="https://news.images.itv.com/image/file/1824364/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Donald Trump&#x27;s tweet is still online but the video has been removed from Twitter. <cite>Credit: TWITTER</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Prominent Democrats, including Hillary Clinton and Barack Obama, are also in the short clip, which Trump had posted to drum-up support for his next presidential campaign.</p>

<p>It also shows highlights from his presidency so far, including Trump with Kim Jong-un and a Fox News report with the headline &quot;Mueller report summary released, showing no prrof Trump team conspired with Russia&quot;.</p>

<p>Trump had used the caption &quot;MAKE AMERICA GREAT AGAIN!&quot;</p>

<p>In a statement, Warner Bros said: &quot;The use of Warner Bros&#39; score from The Dark Knight Rises in the campaign video was unauthorised.</p>

<p>&quot;We are working through the appropriate legal channels to have it removed.&quot;</p>

<p>Trump has previously used pop culture references to promote his presidency.</p>

<p>Trump tweeted that &quot;Sanctions Are Coming&quot; during heightened tensions with Iran last year, a reference to the popular term used in Game of Thrones.</p>

<p>Musicians, including Prince, Pharell and The Rolling Stones have all complained about Trump using their music during his campaign rallies.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><strong><a href="https://www.itv.com/news/2019-04-07/donald-trumps-homeland-security-secretary-stepping-down/" target="_blank">Donald Trump’s Homeland Security Secretary stepping down</a></strong></li>
<li><a href="https://www.itv.com/news/2019-04-06/trump-pushes-border-security-as-he-tours-california-fence/" target="_blank"><strong>Trump says US is &#39;full&#39; on tour of California border city</strong></a></li>
</ul>
</div>


                <div class="item__content-block">
                  <time datetime="2019-04-10" pubdate class="update__time-edited">
                    Last updated Wed 10 Apr 2019
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">


        <li class="tag-list__tag tag-list__tag--category">
          <a href="/news/world/">World</a>
        </li>

        <li class="tag-list__tag">
          <a href="/news/topic/donald-trump/">Donald Trump</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/" class="share__button share__button--facebook js-facebook-share" data-share-action="share" data-share-network="Facebook" data-share-url="https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a href="https://twitter.com/intent/tweet?text=Donald%20Trump%20faces%20legal%20battle%20with%20Warner%20Bros%20over%20copyright%20infringement&amp;url=https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/" class="share__button share__button--twitter js-twitter-share" data-share-action="tweet" data-share-network="Twitter" data-share-url="https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a href="https://www.reddit.com/submit?url=https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/" class="share__button share__button--reddit js-reddit-share" data-share-action="share" data-share-network="Reddit" data-share-url="https://www.itv.com/news/2019-04-10/donald-trump-faces-legal-battle-with-warner-bros-for-copyright-infringement/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:291744">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=40451/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/categories=world.politics/topics=donald.trump/contentid=2019.04.10.donald.trump.faces.legal.battle.with.warner.bros.for.copyright.infringement/viewid=1555366608"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-06/trump-pushes-border-security-as-he-tours-california-fence/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Donald Trump visits a new section of the border wall with Mexico in Calexico, California." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1821140/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1821140/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1821140/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1821140/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Donald Trump visits a new section of the border wall with Mexico in Calexico, California." src="https://news.images.itv.com/image/file/1821140/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2019-04-06/trump-pushes-border-security-as-he-tours-california-fence/" class="small-content-listing__item-link">Trump says US is &#x27;full&#x27; on tour of California border city</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-04/ex-vice-president-joe-biden-promises-to-be-more-mindful-about-womens-personal-space/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Joe Biden has spoken about the accusations by several women against him." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1819022/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1819022/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1819022/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1819022/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Joe Biden has spoken about the accusations by several women against him." src="https://news.images.itv.com/image/file/1819022/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2019-04-04/ex-vice-president-joe-biden-promises-to-be-more-mindful-about-womens-personal-space/" class="small-content-listing__item-link">Joe Biden promises to be more &#x27;mindful&#x27; about women&#x27;s personal space</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-03-30/donald-trump-threatens-to-close-us-mexico-border-as-illegal-migration-soars/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Donald Trump has threatened to close the US border with Mexico." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1814636/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1814636/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1814636/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1814636/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Donald Trump has threatened to close the US border with Mexico." src="https://news.images.itv.com/image/file/1814636/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2019-03-30/donald-trump-threatens-to-close-us-mexico-border-as-illegal-migration-soars/" class="small-content-listing__item-link">Donald Trump threatens to close US-Mexico border</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/european-leaders-poised-to-grant-longer-delay-to-brexit-than-theresa-may-seeks/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="European leaders poised to grant May&#x27;s Brextension plea" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824248/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824248/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824248/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824248/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="European leaders poised to grant May&#x27;s Brextension plea" src="https://news.images.itv.com/image/file/1824248/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/european-leaders-poised-to-grant-longer-delay-to-brexit-than-theresa-may-seeks/" class="small-content-listing__item-link">European leaders poised to grant May&#x27;s Brextension plea</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/brexit-and-may-could-both-be-over-if-uk-leaving-eu-is-delayed-a-year/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Brexit and May could both be over if UK leaving EU is delayed a year" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824342/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824342/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824342/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824342/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Brexit and May could both be over if UK leaving EU is delayed a year" src="https://news.images.itv.com/image/file/1824342/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/brexit-and-may-could-both-be-over-if-uk-leaving-eu-is-delayed-a-year/" class="small-content-listing__item-link">Brexit and May could both be over if UK leaving EU is delayed a year</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/israeli-exit-polls-show-netanyahu-edging-ahead-of-rival/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Netanyahu appears to edge toward re-election in Israel vote" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824263/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824263/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824263/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824263/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Netanyahu appears to edge toward re-election in Israel vote" src="https://news.images.itv.com/image/file/1824263/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/israeli-exit-polls-show-netanyahu-edging-ahead-of-rival/" class="small-content-listing__item-link">Netanyahu appears to edge toward re-election in Israel vote</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/lush-uk-closing-down-social-media-accounts-after-growing-tired-of-fighting-with-algorithms/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Why Lush UK is closing down its social media accounts" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824304/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824304/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824304/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824304/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Why Lush UK is closing down its social media accounts" src="https://news.images.itv.com/image/file/1824304/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/lush-uk-closing-down-social-media-accounts-after-growing-tired-of-fighting-with-algorithms/" class="small-content-listing__item-link">Why Lush UK is closing down its social media accounts</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/prince-harry-and-oprah-team-up-to-create-mental-health-documentary-on-apple/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Harry and Oprah team up for mental health documentary" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824397/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824397/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824397/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824397/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Harry and Oprah team up for mental health documentary" src="https://news.images.itv.com/image/file/1824397/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/prince-harry-and-oprah-team-up-to-create-mental-health-documentary-on-apple/" class="small-content-listing__item-link">Harry and Oprah team up for mental health documentary</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/dalai-lama-in-hospital-with-chest-infection/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Dalai Lama in hospital with chest infection" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824221/top_article_2.32795380.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824221/article_update_2.32795380.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824221/top_article_2.32795380.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824221/top_article_2.32795380.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Dalai Lama in hospital with chest infection" src="https://news.images.itv.com/image/file/1824221/top_article_2.32795380.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/dalai-lama-in-hospital-with-chest-infection/" class="small-content-listing__item-link">Dalai Lama in hospital with chest infection</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/what-the-papers-say-april-10/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Another year in Brexit limbo dominates the front pages" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824272/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824272/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824272/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824272/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Another year in Brexit limbo dominates the front pages" src="https://news.images.itv.com/image/file/1824272/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/what-the-papers-say-april-10/" class="small-content-listing__item-link">Another year in Brexit limbo dominates the front pages</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-09/mike-ashley-furious-in-debenhams-defeat/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Why Mike Ashley is furious after Debenhams defeat" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824186/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824186/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824186/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824186/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Why Mike Ashley is furious after Debenhams defeat" src="https://news.images.itv.com/image/file/1824186/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-09/mike-ashley-furious-in-debenhams-defeat/" class="small-content-listing__item-link">Why Mike Ashley is furious after Debenhams defeat</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-09/glasgow-suffers-britains-worst-hiv-epidemic-in-over-30-years/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Glasgow suffers Britain&#x27;s worst HIV epidemic in over 30 years" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1823811/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1823811/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1823811/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1823811/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Glasgow suffers Britain&#x27;s worst HIV epidemic in over 30 years" src="https://news.images.itv.com/image/file/1823811/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-09/glasgow-suffers-britains-worst-hiv-epidemic-in-over-30-years/" class="small-content-listing__item-link">Glasgow suffers Britain&#x27;s worst HIV epidemic in over 30 years</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-04-10/a-fine-dry-day-in-prospect-for-most-of-the-country/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="A fine, dry day in prospect for most of the country" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1824270/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1824270/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1824270/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1824270/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="A fine, dry day in prospect for most of the country" src="https://news.images.itv.com/image/file/1824270/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-04-10/a-fine-dry-day-in-prospect-for-most-of-the-country/" class="small-content-listing__item-link">A fine, dry day in prospect for most of the country</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=63425/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/categories=world.politics/topics=donald.trump/contentid=2019.04.10.donald.trump.faces.legal.battle.with.warner.bros.for.copyright.infringement/viewid=1555366608"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://traffic.jackpot247.com/redirect.php?member=itvreferrer&amp;profile=website" rel="nofollow">Jackpot</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/privacy/" rel="nofollow">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2019
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1},a='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              <br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and give you a better experience. <br><br>                                For the full details please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>',s='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              Listen up, people.<br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                Whoa! Hang on a minute… <br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>';"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML=window.location.pathname.includes("/news/")?a:s,e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application.js" type="text/javascript"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "2", "World"]);
    _gaq.push(['_setPageGroup', "3", "Donald Trump"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick.js"></script> -->

    <script src="/news/assets/sitestat.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
