<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Idlib towns and families destroyed as Syrian forces move northward - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link href="/news/assets/application-lt-ie9.css" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link href="/news/assets/application.css" media="screen" rel="stylesheet" type="text/css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="L9AZbtmrdOZ0XkS963Urn35aNbA10rG2WnjdHbv7/vU=" name="csrf-token" />
<script src="/news/assets/modernizr.js" type="text/javascript"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Idlib towns and families destroyed as Syrian forces move northward latest on ITV News. All the  news" />
<meta name="keywords" content="Idlib towns and families destroyed as Syrian forces move northward. , news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/">
<meta property="og:title" content="Idlib towns and families destroyed as Syrian forces move northward">
<meta property="og:description" content="There’s a heat wave in Idlib and it’s Ramadan - the daylight hours of fasting are best spent indoors.

That meant women and children were resting at home when a Syrian Air Force Mig-22 dropped four bombs on the market town of Ariha at 1.15pm on Monday.

Ten women and children were killed as their homes were reduced to rubble.
">

  <meta property="og:image" content="https://news.images.itv.com/image/file/1871445/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Idlib towns and families destroyed as Syrian forces move northward">
<meta name="twitter:description" content="There’s a heat wave in Idlib and it’s Ramadan - the daylight hours of fasting are best spent indoors.

That meant women and children were resting at home when a Syrian Air Force Mig-22 dropped four bombs on the market town of Ariha at 1.15pm on Monday.

Ten women and children were killed as their homes were reduced to rubble.
">

  <meta name="twitter:image" content="https://news.images.itv.com/image/file/1871445/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-dfc4795072479f925fc2e92f6b3ef0cd.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-1d4c8de64d35d1f43b9aad726e81fe50.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js" type="text/javascript"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2019-05-29.idlib-isis-syria-bomb-al-assad&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:298520">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=72485/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/topics=isis.syria.idlib/contentid=2019.05.29.idlib.isis.syria.bomb.al.assad/viewid=1559373363"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=53001/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2019.05.29.idlib.isis.syria.bomb.al.assad/viewid=1559373363"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--news"><img alt="News" src="/news/assets/icons/itv-news.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/" class="main-nav__item-link main-nav__item-link--bordered">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/" class="main-nav__item-link is-active">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/border/" class="main-nav__item-link ">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/tyne-tees/" class="main-nav__item-link ">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/calendar/" class="main-nav__item-link ">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/granada/" class="main-nav__item-link ">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/central/" class="main-nav__item-link ">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/anglia/" class="main-nav__item-link ">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/london/" class="main-nav__item-link ">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/meridian/" class="main-nav__item-link ">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/wales/" class="main-nav__item-link ">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/westcountry/" class="main-nav__item-link ">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/channel/" class="main-nav__item-link ">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/utv/" class="main-nav__item-link ">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/world/" class="main-nav__item-link ">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/politics/" class="main-nav__item-link ">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/brexit/" class="main-nav__item-link ">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/business/" class="main-nav__item-link ">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/money/" class="main-nav__item-link ">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/health/" class="main-nav__item-link ">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/education/" class="main-nav__item-link ">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/entertainment/" class="main-nav__item-link ">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/royal/" class="main-nav__item-link ">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/technology/" class="main-nav__item-link ">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/sport/" class="main-nav__item-link ">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/and-finally/" class="main-nav__item-link ">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/environment/" class="main-nav__item-link ">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/science/" class="main-nav__item-link ">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/travel/" class="main-nav__item-link ">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/religion/" class="main-nav__item-link ">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/economy/" class="main-nav__item-link ">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/weather/" class="main-nav__item-link ">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/countryside/" class="main-nav__item-link ">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/employment/" class="main-nav__item-link ">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/animals/" class="main-nav__item-link ">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a href="/news/consumer/" class="main-nav__item-link ">Consumer</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/sport/" class="main-nav__item-link main-nav__item-link--bordered">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a href="/news/weather/" class="main-nav__item-link main-nav__item-link--bordered">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header update__header--with-author">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:298520">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=48307/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/topics=isis.syria.idlib/contentid=2019.05.29.idlib.isis.syria.bomb.al.assad/viewid=1559373363"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">

                        <li class="labels__item labels__item--time">
                          <time datetime="2019-05-29T17:00:14+01:00">
                            29 May 2019 at  5:00pm
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Idlib towns and families destroyed as Syrian forces move northward</h1>

                </div>

                  <div class="update__author">
                    <img alt="Thumb_irvine" class="update__author-image" src="https://news.images.itv.com/author/profile_image/11/thumb_irvine.png" />
                    <div class="update__author-content">
                        
  <a href="/news/meet-the-team/john-irvine/">
    <div class="author-block">
      <div class="author-block__image">
        <img alt="Main_stream_irvine" class="" src="https://news.images.itv.com/author/profile_image/11/main_stream_irvine.png" />
      </div>
      <div class="author-block__author">
        <span class="author-block__author-link">
          <cite class="author-block__author-name">
            John Irvine
          </cite>
        </span>
        <span class="author-block__author-title">
          Senior International Correspondent
        </span>
      </div>
    </div>
</a>
                    </div>
                  </div>

              </header>


              <figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Noor, aged 10, was pulled from rubble unconscious but alive." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871445/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871445/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871445/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Noor, aged 10, was pulled from rubble unconscious but alive." src="https://news.images.itv.com/image/file/1871445/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Noor, aged 10, was pulled from rubble unconscious but alive. <cite>Credit: ITV News</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>There’s a heat wave in Idlib and it’s Ramadan - the daylight hours of fasting are best spent indoors.</p>

<p>That meant women and children were resting at home when a Syrian Air Force Mig-22 dropped four bombs on the market town of Ariha at 1.15pm on Monday.</p>

<p>Ten women and children were killed as their homes were reduced to rubble.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><a href="https://www.itv.com/news/2019-05-10/assad-regime-intensifies-assault-on-last-syrian-rebel-enclave/" target="_blank"><strong>Assad regime intensifies assault on last Syrian rebel enclave</strong></a></li>
</ul>
</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Homes were reduced to rubble following the airstrike, with rescue workers and families doing all they can to find survivors." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871446/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871446/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871446/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Homes were reduced to rubble following the airstrike, with rescue workers and families doing all they can to find survivors." src="https://news.images.itv.com/image/file/1871446/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Homes were reduced to rubble following the airstrike, with rescue workers and families doing all they can to find survivors. <cite>Credit: ITV News</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Rescue workers and relatives were on the scene in five minutes. As well as dead bodies they plucked survivors from the rubble.</p>

<p>A man was filmed cradling ten-year-old Noor, the son of Fadel Fahham.</p>

<p>Covered in dust the boy was unconscious but alive.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><a href="https://www.itv.com/news/2019-05-28/alexanda-kotey-isis-terror-cell-uk-the-beatles-west-london-terror-cell/" target="_blank"><strong>British hostage-keeper reveals to ITV News his role in so-called Islamic State</strong></a></li>
</ul>
</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Fadel Fahham" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871458/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871458/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871458/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Fadel Fahham" src="https://news.images.itv.com/image/file/1871458/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Fadel Fahham lost four members of his family in the blast: his mother and three children. <cite>Credit: ITV News</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Eighteen hours after the bombing we found Noor in hospital where he is doing okay.</p>

<p>We found his father Fadel in mourning. His mother and three of his other children were killed in the raid – another son Zain, aged nine, and twin sisters, Sham and Wissam. They were four years old.</p>

<p>“They were just children. Now they are birds in heaven,” he told me.</p>

<p>“The only terrorist is Bashar al-Assad. May God punish him for he has ripped out my heart.”</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><a href="https://www.itv.com/news/2019-05-19/britons-could-be-banned-from-travel-to-last-syrian-rebel-stronghold/" target="_blank"><strong>Britons could be banned from travel to last Syrian rebel stronghold</strong></a></li>
</ul>
</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Fadel&#x27;s children, Zain, aged nine and twin sisters, Sham and Wissam, aged four, were all killed." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871462/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871462/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871462/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Fadel&#x27;s children, Zain, aged nine and twin sisters, Sham and Wissam, aged four, were all killed." src="https://news.images.itv.com/image/file/1871462/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Fadel&#x27;s children, Zain, aged nine and twin sisters, Sham and Wissam, aged four, were all killed. <cite>Credit: ITV News</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>The <strong><a href="https://www.itv.com/news/2019-05-10/assad-regime-intensifies-assault-on-last-syrian-rebel-enclave/" target="_blank">Syrian/Russian aerial bombardment</a></strong> is creeping northwards.</p>

<p>Many of the towns and villages south of Ariha have already been abandoned because of air strikes.</p>

<p>If Ariha takes much more punishment it too will become a ghost town.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><strong><a href="https://www.itv.com/news/2019-05-14/180-000-forced-to-flee-homes-as-syrian-government-makes-final-push-for-idlib/" target="_blank">180,000 forced to flee homes as Syrian government makes final push for Idlib</a></strong></li>
<li><a href="https://www.itv.com/news/2018-09-10/idlib-assault-might-be-worst-humanitarian-crisis-of-seven-year-syrian-civil-war/" target="_blank"><strong>Idlib assault could be worst crisis of seven-year Syrian civil war</strong></a></li>
</ul>
</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Bashar al-Assad, " data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871139/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871139/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871139/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Bashar al-Assad, " src="https://news.images.itv.com/image/file/1871139/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Fadel blamed Syrian President Bashar al-Assad for the attack. <cite>Credit: AP</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>In the past month alone something like <a href="https://www.itv.com/news/2019-05-14/180-000-forced-to-flee-homes-as-syrian-government-makes-final-push-for-idlib/" target="_blank"><strong>200,000 people have fled to northern Idlib</strong></a>, to as close to the Turkish border as they can get.</p>

<p>In total around 3 million people are now corralled in Idlib Province. The UN fears a massive humanitarian crisis if the government assault keeps going.</p>

<p>In Idlib hospital we also found the eldest of Fadel Fahham’s five children. 12-year-old Lana is critically injured.</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Fadel&#x27;s 12-year-old daughter is in critical condition in hospital." data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871472/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871472/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871472/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Fadel&#x27;s 12-year-old daughter is in critical condition in hospital." src="https://news.images.itv.com/image/file/1871472/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Fadel&#x27;s 12-year-old daughter is in critical condition in hospital. <cite>Credit: ITV News</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>She lies somewhere between life and death. Like the place she calls home her future hangs in the balance.</p>

</div>


                <div class="item__content-block">
                  <time datetime="2019-05-29" pubdate class="update__time-edited">
                    Last updated Wed 29 May 2019
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">



        <li class="tag-list__tag">
          <a href="/news/topic/isis/">ISIS</a>
        </li>
        <li class="tag-list__tag">
          <a href="/news/topic/syria/">Syria</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/" class="share__button share__button--facebook js-facebook-share" data-share-action="share" data-share-network="Facebook" data-share-url="https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a href="https://twitter.com/intent/tweet?text=Idlib%20towns%20and%20families%20destroyed%20as%20Syrian%20forces%20move%20northward&amp;url=https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/" class="share__button share__button--twitter js-twitter-share" data-share-action="tweet" data-share-network="Twitter" data-share-url="https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a href="https://www.reddit.com/submit?url=https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/" class="share__button share__button--reddit js-reddit-share" data-share-action="share" data-share-network="Reddit" data-share-url="https://www.itv.com/news/2019-05-29/idlib-isis-syria-bomb-al-assad/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:298520">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=88533/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/topics=isis.syria.idlib/contentid=2019.05.29.idlib.isis.syria.bomb.al.assad/viewid=1559373363"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-10/assad-regime-intensifies-assault-on-last-syrian-rebel-enclave/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1854877/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1854877/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1854877/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1854877/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/1854877/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2019-05-10/assad-regime-intensifies-assault-on-last-syrian-rebel-enclave/" class="small-content-listing__item-link">Assad regime intensifies assault on last Syrian rebel enclave</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2018-09-07/idlib-assault-looms-as-syria-summit-begins/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Vladimir Putin, Hassan Rouhani and Recep Tayyip Erdogan" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1630806/top_article_2.38396144.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1630806/article_update_2.38396144.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1630806/top_article_2.38396144.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1630806/top_article_2.38396144.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Vladimir Putin, Hassan Rouhani and Recep Tayyip Erdogan" src="https://news.images.itv.com/image/file/1630806/top_article_2.38396144.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2018-09-07/idlib-assault-looms-as-syria-summit-begins/" class="small-content-listing__item-link">Calls for help as assault looms over Idlib in Syria</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2016-09-30/syrian-rescue-worker-sobs-after-rescuing-baby-from-rubble/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Baby girl" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1108547/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1108547/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1108547/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1108547/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Baby girl" src="https://news.images.itv.com/image/file/1108547/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a href="/news/2016-09-30/syrian-rescue-worker-sobs-after-rescuing-baby-from-rubble/" class="small-content-listing__item-link">Syrian rescue worker sobs after rescuing baby girl</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/boris-johnson-required-to-attend-court-to-face-private-prosecution-judge-rules/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Boris Johnson to be summonsed to court over private prosecution" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871284/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871284/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871284/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871284/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Boris Johnson to be summonsed to court over private prosecution" src="https://news.images.itv.com/image/file/1871284/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/boris-johnson-required-to-attend-court-to-face-private-prosecution-judge-rules/" class="small-content-listing__item-link">Boris Johnson to be summonsed to court over private prosecution</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/dominic-raab-conservative-leadership-boris-johnson/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Timing of legal challenge against Boris Johnson a &#x27;worry&#x27;, says Raab" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871478/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871478/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871478/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871478/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Timing of legal challenge against Boris Johnson a &#x27;worry&#x27;, says Raab" src="https://news.images.itv.com/image/file/1871478/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/dominic-raab-conservative-leadership-boris-johnson/" class="small-content-listing__item-link">Timing of legal challenge against Boris Johnson a &#x27;worry&#x27;, says Raab</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/sally-jones-killed-isis-syria-alexanda-kotey-white-widow/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="&#x27;White Widow&#x27; killed by airstrike, IS hostage-keeper tells ITV News" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871346/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871346/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871346/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871346/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="&#x27;White Widow&#x27; killed by airstrike, IS hostage-keeper tells ITV News" src="https://news.images.itv.com/image/file/1871346/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/sally-jones-killed-isis-syria-alexanda-kotey-white-widow/" class="small-content-listing__item-link">&#x27;White Widow&#x27; killed by airstrike, IS hostage-keeper tells ITV News</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/tornadoes-hit-us-states-leaving-areas-like-a-warzone/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Tornadoes hit US states leaving areas ‘like a warzone’" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871054/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871054/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871054/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871054/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Tornadoes hit US states leaving areas ‘like a warzone’" src="https://news.images.itv.com/image/file/1871054/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/tornadoes-hit-us-states-leaving-areas-like-a-warzone/" class="small-content-listing__item-link">Tornadoes hit US states leaving areas ‘like a warzone’</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/mueller-to-make-first-public-statement-on-russia-probe/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Charging Donald Trump was &#x27;not an option&#x27;, says Robert Mueller" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871425/top_article_476d097d-265f-48df-bdb5-d56793f18bed.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871425/article_update_476d097d-265f-48df-bdb5-d56793f18bed.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871425/top_article_476d097d-265f-48df-bdb5-d56793f18bed.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871425/top_article_476d097d-265f-48df-bdb5-d56793f18bed.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Charging Donald Trump was &#x27;not an option&#x27;, says Robert Mueller" src="https://news.images.itv.com/image/file/1871425/top_article_476d097d-265f-48df-bdb5-d56793f18bed.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/mueller-to-make-first-public-statement-on-russia-probe/" class="small-content-listing__item-link">Charging Donald Trump was &#x27;not an option&#x27;, says Robert Mueller</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/london-bridge-terrorist-bought-knives-after-celebrating-birth-of-friends-child/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Terrorist &#x27;bought Lidl knives after celebrating birth of friend&#x27;s child&#x27;" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871457/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871457/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871457/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871457/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Terrorist &#x27;bought Lidl knives after celebrating birth of friend&#x27;s child&#x27;" src="https://news.images.itv.com/image/file/1871457/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/london-bridge-terrorist-bought-knives-after-celebrating-birth-of-friends-child/" class="small-content-listing__item-link">Terrorist &#x27;bought Lidl knives after celebrating birth of friend&#x27;s child&#x27;</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/healthcare-worker-left-unable-to-have-children-after-wrong-fallopian-tube-removed-in-surgery-blunder/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Woman left unable to have children after botched surgery" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871375/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871375/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871375/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871375/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Woman left unable to have children after botched surgery" src="https://news.images.itv.com/image/file/1871375/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/healthcare-worker-left-unable-to-have-children-after-wrong-fallopian-tube-removed-in-surgery-blunder/" class="small-content-listing__item-link">Woman left unable to have children after botched surgery</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/calls-for-northern-rail-to-be-stripped-of-franchise/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Calls for &#x27;failed&#x27; Northern Rail to be stripped of franchise" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871143/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871143/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871143/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871143/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Calls for &#x27;failed&#x27; Northern Rail to be stripped of franchise" src="https://news.images.itv.com/image/file/1871143/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/calls-for-northern-rail-to-be-stripped-of-franchise/" class="small-content-listing__item-link">Calls for &#x27;failed&#x27; Northern Rail to be stripped of franchise</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/formula-one-joins-family-friends-and-fans-at-funeral-service-for-motor-racing-legend-niki-lauda/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Hamilton joins family and fans at funeral of racing great Niki Lauda" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871552/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871552/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871552/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871552/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Hamilton joins family and fans at funeral of racing great Niki Lauda" src="https://news.images.itv.com/image/file/1871552/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/formula-one-joins-family-friends-and-fans-at-funeral-service-for-motor-racing-legend-niki-lauda/" class="small-content-listing__item-link">Hamilton joins family and fans at funeral of racing great Niki Lauda</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-05-29/egg-boy-donates-100-000-to-christchurch-massacre-victims/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="&#x27;Egg boy&#x27; donates $100,000 to Christchurch massacre victims" data-height="null" data-picture="true" data-width="null">
    <span data-src="https://news.images.itv.com/image/file/1871095/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1871095/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1871095/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1871095/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="&#x27;Egg boy&#x27; donates $100,000 to Christchurch massacre victims" src="https://news.images.itv.com/image/file/1871095/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a href="/news/2019-05-29/egg-boy-donates-100-000-to-christchurch-massacre-victims/" class="small-content-listing__item-link">&#x27;Egg boy&#x27; donates $100,000 to Christchurch massacre victims</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=51092/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/topics=isis.syria.idlib/contentid=2019.05.29.idlib.isis.syria.bomb.al.assad/viewid=1559373363"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://traffic.jackpot247.com/redirect.php?member=itvreferrer&amp;profile=website" rel="nofollow">Jackpot</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/privacy/" rel="nofollow">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2019
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1},a='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              <br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and give you a better experience. <br><br>                                For the full details please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>',s='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              Listen up, people.<br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                Whoa! Hang on a minute… <br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>';"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML=window.location.pathname.includes("/news/")?a:s,e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application.js" type="text/javascript"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "3", "ISIS"]);
    _gaq.push(['_setPageGroup', "4", "Syria"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick.js"></script> -->

    <script src="/news/assets/sitestat.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
