<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>&#39;Digital hustings&#39; challenge looms as Boris Johnson and Jeremy Hunt clash over Brexit plans - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link rel="stylesheet" media="screen" href="/news/assets/application-lt-ie9.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link rel="stylesheet" media="screen" href="/news/assets/application.css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="FM1jPSKCAuwkyQc/JGJUfXzLSnJRoYvsA3xeQM8plyjccW4OMuA1exWwTpxjsT3t8ZoB1IzjKFlonSKmCUdwGw==" />
<script src="/news/assets/modernizr.js"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read &#39;Digital hustings&#39; challenge looms as Boris Johnson and Jeremy Hunt clash over Brexit plans latest on ITV News. All the Politics news" />
<meta name="keywords" content="&#39;Digital hustings&#39; challenge looms as Boris Johnson and Jeremy Hunt clash over Brexit plans. Politics, news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/">
<meta property="og:title" content="&#39;Digital hustings&#39; challenge looms as Boris Johnson and Jeremy Hunt clash over Brexit plans">
<meta property="og:description" content="Boris Johnson and Jeremy Hunt have clashed over their plans for delivering Brexit as a former head of the civil service warned against making “straight jacket” promises to leave on Halloween.

In an open letter, Mr Johnson challenged his rival to commit to taking Britain out of the EU on October 31 “come what may”, warning not doing so would have “devastating” consequences for the Conservative Party and the country.

However, Mr Hunt hit back, calling it a “fake deadline” which – if adhered to – could lead to a general election which would hand power to Labour and derail Brexit altogether.

Mr Johnson’s apparent hardening of his stance on guaranteeing Brexit “with or without a deal” came as former civil service chief Bob Kerslake called the October 31 pledge “a complete hostage to fortune”.

The rivals are due to face potential voters once again on Wednesday with a &quot;digital hustings&quot; event, streamed live over Facebook and Twitter by Conservative Campaign Headquarters.

It will be open to non-party members, so will be a chance for the general electorate to quiz the pair on their plans.
">

  <meta property="og:image" content="https://news.images.itv.com/image/file/1904839/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="&#39;Digital hustings&#39; challenge looms as Boris Johnson and Jeremy Hunt clash over Brexit plans">
<meta name="twitter:description" content="Boris Johnson and Jeremy Hunt have clashed over their plans for delivering Brexit as a former head of the civil service warned against making “straight jacket” promises to leave on Halloween.

In an open letter, Mr Johnson challenged his rival to commit to taking Britain out of the EU on October 31 “come what may”, warning not doing so would have “devastating” consequences for the Conservative Party and the country.

However, Mr Hunt hit back, calling it a “fake deadline” which – if adhered to – could lead to a general election which would hand power to Labour and derail Brexit altogether.

Mr Johnson’s apparent hardening of his stance on guaranteeing Brexit “with or without a deal” came as former civil service chief Bob Kerslake called the October 31 pledge “a complete hostage to fortune”.

The rivals are due to face potential voters once again on Wednesday with a &quot;digital hustings&quot; event, streamed live over Facebook and Twitter by Conservative Campaign Headquarters.

It will be open to non-party members, so will be a chance for the general electorate to quiz the pair on their plans.
">

  <meta name="twitter:image" content="https://news.images.itv.com/image/file/1904839/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-dfc4795072479f925fc2e92f6b3ef0cd.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-1d4c8de64d35d1f43b9aad726e81fe50.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2019-06-26.tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:302363">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=28250/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/categories=politics/topics=boris.johnson.jeremy.hunt/contentid=2019.06.26.tory.leadership.rivals.boris.johnson.and.jeremy.hunt.clash.over.brexit.plans/viewid=1562075882"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=17456/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2019.06.26.tory.leadership.rivals.boris.johnson.and.jeremy.hunt.clash.over.brexit.plans/viewid=1562075882"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a class="main-nav__item-link main-nav__item-link--news" href="/news/"><img alt="News" src="/news/assets/icons/itv-news.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link is-active" href="/news/">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/border/">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/tyne-tees/">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/calendar/">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/granada/">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/central/">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/anglia/">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/london/">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/meridian/">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/wales/">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/westcountry/">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/channel/">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/utv/">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/world/">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/politics/">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/brexit/">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/business/">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/money/">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/health/">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/education/">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/entertainment/">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/royal/">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/technology/">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/sport/">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/and-finally/">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/environment/">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/science/">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/travel/">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/religion/">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/economy/">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/weather/">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/countryside/">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/employment/">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/animals/">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/consumer/">Consumer</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/sport/">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/weather/">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:302363">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=56501/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/categories=politics/topics=boris.johnson.jeremy.hunt/contentid=2019.06.26.tory.leadership.rivals.boris.johnson.and.jeremy.hunt.clash.over.brexit.plans/viewid=1562075882"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2019-06-26T06:53:39+01:00">
                            26 June 2019 at  6:53am
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">&#39;Digital hustings&#39; challenge looms as Boris Johnson and Jeremy Hunt clash over Brexit plans</h1>

                </div>


              </header>


              <figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Tory leadership" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904839/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904839/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904839/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Tory leadership" src="https://news.images.itv.com/image/file/1904839/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Jeremy Hunt and Boris Johnson will face more questions on Wednesday in a digital hustings. <cite>Credit: PA</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Boris Johnson and Jeremy Hunt have clashed over their plans for delivering Brexit as a former head of the civil service warned against making “straight jacket” promises to leave on Halloween.</p>

<p>In an open letter, Mr Johnson challenged his rival to commit to <a href="https://www.itv.com/news/2019-06-25/boris-johnson-under-continued-pressure-over-personal-life/" target="_blank"><strong>taking Britain out of the EU on October 31 “come what may”</strong></a>, warning not doing so would have “devastating” consequences for the Conservative Party and the country.</p>

<p>However, Mr Hunt hit back, calling it a “fake deadline” which – if adhered to – could lead to a general election which would hand power to Labour and derail Brexit altogether.</p>

<p>Mr Johnson’s apparent hardening of his stance on <a href="https://www.itv.com/news/2019-06-25/will-boris-johnsons-brexit-plan-work-asks-robert-peston/" target="_blank"><strong>guaranteeing Brexit “with or without a deal”</strong></a> came as former civil service chief Bob Kerslake called the October 31 pledge “a complete hostage to fortune”.</p>

<p>The rivals are due to face potential voters once again on Wednesday with a &quot;digital hustings&quot; event, streamed live over Facebook and Twitter by Conservative Campaign Headquarters.</p>

<p>It will be open to non-party members, so will be a chance for the general electorate to quiz the pair on their plans.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><a href="https://www.itv.com/news/2019-06-25/tory-leadership-boris-johnson-jeremy-hunt-brexit-negotiations-deal-changes-eu/" target="_blank"><strong>Can a future PM’s personality help get changes to the Brexit deal?</strong></a></li>
<li><a href="https://www.itv.com/news/2019-06-24/simply-unfair-to-drag-loved-ones-into-political-arena-says-boris-johnson/" target="_blank"><strong>I&#39;ll continue to speak my mind but I won&#39;t talk about my private life, says Boris Johnson</strong></a></li>
</ul>
</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.17897727272727%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Boris Johnson" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904840/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904840/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904840/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Boris Johnson" src="https://news.images.itv.com/image/file/1904840/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Johnson has been warned about making promises he cannot keep. <cite>Credit: PA</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><a href="https://www.itv.com/news/2019-06-25/will-boris-johnsons-brexit-plan-work-asks-robert-peston/" target="_blank"><strong>Will Boris Johnson’s Brexit plan work? asks Robert Peston</strong></a></li>
</ul>
</div>
<div class="item__content-block item__content-block--markdown">
  <p>In comments reported by The Independent, the former Whitehall mandarin warned Parliament will not countenance leaving the EU without a deal.</p>

<p>“It is always a good maxim in politics not to enter a room unless you know that you can get out of it,” the peer told the Chamberlain lecture in London on Tuesday.</p>

<p>“Boris Johnson has not only entered the room but he has put on the straight jacket, padlocked the door and started the tap running.”</p>

<p>Mr Johnson used a series of broadcast interviews on Tuesday to set out his plans for Brexit, insisting that the shock of the European election results would force both the Tories and Labour to acknowledge that the current impasse could not continue.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul class="square-list"><li><strong>ITV News <a href="https://www.itv.com/news/meet-the-team/robert-peston/" target="_blank">Political Editor Robert Peston</a> says Mr Johnson&#39;s &quot;do or die&quot; Brexit by Halloween could lead to a general election.</strong></li>
</ul>
</div>
<div class="item__content-block item__content-block--video">
  <div class="brightcove-video">
  <div class="postcode"></div>
  <div class="bc-video-wrap"></div>
  <div class="fluid-media-wrapper complex-link js-brightcove-poster-frame">
     <video
      id="id338359121158709"
      data-video-id="6052220267001"
      data-account="2821697655001"
      data-player="B1J9ApOVZ"
      data-is-regionalised="false"
      poster = "https://news.images.itv.com/image/file/1904841/image_update_2821697655001_6052226844001_6052220267001-vs.jpg"
      data-embed="default"
      data-application-id
      class="video-js"
      controls
      style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;">
    </video>
    <script>
          var myPlayer = 'bc' + 'id338359121158709';
          bc('id338359121158709').ready(function(){
            var videos = document.getElementsByTagName('video');
              for (var i=0; i<videos.length; i++){
                window[myPlayer + i] = this;
              }
          });
    </script>
  </div>
</div>

</div>
<div class="item__content-block item__content-block--markdown">
  <p>In a BBC interview, Mr Hunt suggested Mr Johnson would find it difficult to get a new deal with Brussels as he would struggle to win the trust of fellow EU leaders.</p>

<p>“The judgment is who is the person we trust as prime minister to go to Brussels and bring back that deal,” he said.</p>

<p>“It’s about the personality of our prime minister. If you choose someone where there’s no trust, there’s going to be no negotiation, no deal.”</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:66.5%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="Jeremy Hunt has called October 31 a ‘fake deadline’ " data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904831/article_update_2.43747557.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904831/stream_2.43747557.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904831/article_update_2.43747557.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Jeremy Hunt has called October 31 a ‘fake deadline’ " src="https://news.images.itv.com/image/file/1904831/article_update_2.43747557.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Jeremy Hunt has called October 31 a ‘fake deadline’. <cite>Credit: Kirsty O’Connor</cite></figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Mr Hunt has pledged to leave no deal on the table as an option, but has left open the potential for a short extension if an agreement with Brussels is in reach.</p>

<p>“I think that 31 October come hell or high water is a fake deadline, because it’s more likely to trip us into a general election before we’ve delivered Brexit, and that would hand the keys to Jeremy Corbyn and then we’d have no Brexit at all,” he told the BBC.</p>

<p>“I will leave the European Union without a deal. But I’m not going to do that if there’s a prospect of a better deal and if I did it it would be with a heavy heart because businesses up and down the country would face a lot of destruction.”</p>

<p>Mr Johnson’s Brexit plans also came under attack from International Trade Secretary Liam Fox, who slapped down the former foreign secretary over his claim Britain could use international trade rules to continue tariff-free trade with the EU in the event of no-deal.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <p>Mr Johnson has argued that a provision under the <a href="https://www.itv.com/news/2019-06-26/what-is-gatt-24/" target="_blank"><strong>General Agreement on Tariffs and Trade</strong></a> – known as Gatt 24 – could be used to avoid tariffs under World Trade Organisation (WTO) rules for up to 10 years.</p>

<p>But Dr Fox, a Brexiteer who is backing Mr Hunt for the Tory leadership, said that would require the agreement of the EU, which Brussels had made clear would not be forthcoming.</p>

<p>He said it was essential that the public debate on the issue was conducted “on the basis of fact rather than supposition”.</p>

<p>Dr Fox’s warning came after a day in which Mr Johnson sought to get his campaign back on track with a media blitz in which he vowed to take Britain out of the EU by the end of October “do or die”.</p>

<p>However, he continued to refuse to answer questions about his personal life following a late-night row last week with his partner, Carrie Symonds, which saw police called to their south London home.</p>

<p>The two remaining contenders to succeed Theresa May will face more questions on Wednesday in a digital hustings.</p>

</div>


                <div class="item__content-block">
                  <time datetime="2019-06-26" pubdate class="update__time-edited">
                    Last updated Wed 26 Jun 2019
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">


        <li class="tag-list__tag tag-list__tag--category">
          <a href="/news/politics/">Politics</a>
        </li>

        <li class="tag-list__tag">
          <a href="/news/topic/boris-johnson/">Boris Johnson</a>
        </li>
        <li class="tag-list__tag">
          <a href="/news/topic/jeremy-hunt/">Jeremy Hunt</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a data-share-network="Facebook" data-share-action="share" data-share-url="https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/" class="share__button share__button--facebook js-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a data-share-network="Twitter" data-share-action="tweet" data-share-url="https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/" class="share__button share__button--twitter js-twitter-share" href="https://twitter.com/intent/tweet?text=&#39;Digital%20hustings&#39;%20challenge%20looms%20as%20Boris%20Johnson%20and%20Jeremy%20Hunt%20clash%20over%20Brexit%20plans&amp;url=https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a data-share-network="Reddit" data-share-action="share" data-share-url="https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/" class="share__button share__button--reddit js-reddit-share" href="https://www.reddit.com/submit?url=https://www.itv.com/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:302363">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=73449/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/categories=politics/topics=boris.johnson.jeremy.hunt/contentid=2019.06.26.tory.leadership.rivals.boris.johnson.and.jeremy.hunt.clash.over.brexit.plans/viewid=1562075882"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/tory-leadership-boris-johnson-jeremy-hunt-brexit-negotiations-deal-changes-eu/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="Jeremy Hunt and Boris Johnson" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904381/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904381/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904381/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904381/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Jeremy Hunt and Boris Johnson" src="https://news.images.itv.com/image/file/1904381/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/tory-leadership-boris-johnson-jeremy-hunt-brexit-negotiations-deal-changes-eu/">Can a future prime minister’s personality help get changes to the Brexit deal?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-24/what-are-the-questions-that-could-sink-boris-johnson-asks-robert-peston/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1903062/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1903062/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1903062/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1903062/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/1903062/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/2019-06-24/what-are-the-questions-that-could-sink-boris-johnson-asks-robert-peston/">What are the questions that could sink Boris Johnson? asks Robert Peston</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-24/uk-could-join-us-in-assault-on-iran-jeremy-hunt-says/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1902935/top_article_2.43697934.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1902935/article_update_2.43697934.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1902935/top_article_2.43697934.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1902935/top_article_2.43697934.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/1902935/top_article_2.43697934.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/2019-06-24/uk-could-join-us-in-assault-on-iran-jeremy-hunt-says/">UK could join US military action against Iran, Jeremy Hunt says</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Digital hustings test as Johnson and Hunt clash over Brexit" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904832/top_article_2.43645039.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904832/article_update_2.43645039.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904832/top_article_2.43645039.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904832/top_article_2.43645039.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Digital hustings test as Johnson and Hunt clash over Brexit" src="https://news.images.itv.com/image/file/1904832/top_article_2.43645039.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-26/tory-leadership-rivals-boris-johnson-and-jeremy-hunt-clash-over-brexit-plans/">Digital hustings test as Johnson and Hunt clash over Brexit</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/revenge-porn-victims-could-get-better-protection-in-sexual-abuse-laws-overhaul/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Revenge porn victims could get better protection in laws overhaul" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904851/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904851/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904851/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904851/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Revenge porn victims could get better protection in laws overhaul" src="https://news.images.itv.com/image/file/1904851/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/revenge-porn-victims-could-get-better-protection-in-sexual-abuse-laws-overhaul/">Revenge porn victims could get better protection in laws overhaul</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/will-corbyn-ever-turn-labour-into-referendum-and-remain-party/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Will Corbyn ever turn Labour into referendum-and-remain party?" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904760/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904760/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904760/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904760/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Will Corbyn ever turn Labour into referendum-and-remain party?" src="https://news.images.itv.com/image/file/1904760/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/will-corbyn-ever-turn-labour-into-referendum-and-remain-party/">Will Corbyn ever turn Labour into referendum-and-remain party?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/jeremy-kyle-guests-were-warned-about-his-presenting-style-documents-show/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="What we&#39;ve learned from Jeremy Kyle show and reality TV inquiry" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904240/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904240/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904240/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904240/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="What we&#39;ve learned from Jeremy Kyle show and reality TV inquiry" src="https://news.images.itv.com/image/file/1904240/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/jeremy-kyle-guests-were-warned-about-his-presenting-style-documents-show/">What we&#39;ve learned from Jeremy Kyle show and reality TV inquiry</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/uk-cities-and-their-musical-legacies-from-black-sabbath-in-birmingham-to-oasis-in-manchester-here-is-a-guide/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="UK cities and musical legacies: From Black Sabbath to Oasis" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904740/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904740/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904740/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904740/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="UK cities and musical legacies: From Black Sabbath to Oasis" src="https://news.images.itv.com/image/file/1904740/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/uk-cities-and-their-musical-legacies-from-black-sabbath-in-birmingham-to-oasis-in-manchester-here-is-a-guide/">UK cities and musical legacies: From Black Sabbath to Oasis</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/train-passenger-killed-in-savage-knife-attack-in-front-of-son-court-told/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Train passenger killed after row over blocking aisle, court told" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904710/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904710/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904710/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904710/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Train passenger killed after row over blocking aisle, court told" src="https://news.images.itv.com/image/file/1904710/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/train-passenger-killed-in-savage-knife-attack-in-front-of-son-court-told/">Train passenger killed after row over blocking aisle, court told</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-26/cloudy-start-but-sun-will-break-through-as-temperatures-begin-to-rise/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Cloudy start but sun will break through as temperatures rise" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1904855/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1904855/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1904855/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1904855/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Cloudy start but sun will break through as temperatures rise" src="https://news.images.itv.com/image/file/1904855/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-26/cloudy-start-but-sun-will-break-through-as-temperatures-begin-to-rise/">Cloudy start but sun will break through as temperatures rise</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/new-us-sanctions-permanently-close-road-for-diplomacy-says-iran/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Trump warns of &#39;obliteration&#39; as Iran accuses WH of &#39;retardation&#39;" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1903850/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1903850/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1903850/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1903850/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Trump warns of &#39;obliteration&#39; as Iran accuses WH of &#39;retardation&#39;" src="https://news.images.itv.com/image/file/1903850/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/new-us-sanctions-permanently-close-road-for-diplomacy-says-iran/">Trump warns of &#39;obliteration&#39; as Iran accuses WH of &#39;retardation&#39;</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/the-2-4-million-cost-of-harry-and-meghans-new-home/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Queen approved Meghan and Harry&#39;s £2.4m home renovations" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1903689/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1903689/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1903689/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1903689/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Queen approved Meghan and Harry&#39;s £2.4m home renovations" src="https://news.images.itv.com/image/file/1903689/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/the-2-4-million-cost-of-harry-and-meghans-new-home/">Queen approved Meghan and Harry&#39;s £2.4m home renovations</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-06-25/natashas-law-introduced-for-allergy-sufferers/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="‘Natasha’s Law’ introduced for allergy sufferers" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1903774/top_article_2.38813780.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1903774/article_update_2.38813780.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1903774/top_article_2.38813780.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1903774/top_article_2.38813780.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="‘Natasha’s Law’ introduced for allergy sufferers" src="https://news.images.itv.com/image/file/1903774/top_article_2.38813780.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-06-25/natashas-law-introduced-for-allergy-sufferers/">‘Natasha’s Law’ introduced for allergy sufferers</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=89008/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/categories=politics/topics=boris.johnson.jeremy.hunt/contentid=2019.06.26.tory.leadership.rivals.boris.johnson.and.jeremy.hunt.clash.over.brexit.plans/viewid=1562075882"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://traffic.jackpot247.com/redirect.php?member=itvreferrer&amp;profile=website" rel="nofollow">Jackpot</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/privacy/" rel="nofollow">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2019
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1},a='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              <br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and give you a better experience. <br><br>                                For the full details please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>',s='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              Listen up, people.<br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                Whoa! Hang on a minute… <br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>';"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML=window.location.pathname.includes("/news/")?a:s,e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application.js"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "2", "Politics"]);
    _gaq.push(['_setPageGroup', "3", "Boris Johnson"]);
    _gaq.push(['_setPageGroup', "4", "Jeremy Hunt"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick.js"></script> -->

    <script src="/news/assets/sitestat.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
