<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>What the papers say – July 28 - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link rel="stylesheet" media="screen" href="/news/assets/application-lt-ie9-e36cba6c1b2612f703d1b846323ffdc30ab3593bb5ce069c08cf424111a77c48.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link rel="stylesheet" media="screen" href="/news/assets/application-10e205e0949ce22635a9f9a12feb7c61c48054e0632674bdd2fdbd30cb040346.css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="XE8mM/c5D4bM9bxnZRBm43F04ZHrNL7asbo/CSMHMJSJuoy1ZDH+Ty/Vsai1h9aIyXI0qfDKHGNXcoUI6BuLFg==" />
<script src="/news/assets/modernizr-e5848ba0d8b89fd8d34e4c07e8221ebcd7ca403cdc95771db260ede0dee522d4.js"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read What the papers say – July 28 latest on ITV News. All the  news" />
<meta name="keywords" content="What the papers say – July 28. , news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/">
<meta property="og:title" content="What the papers say – July 28">
<meta property="og:description" content="Boris Johnson continues to feature prominently on the front pages on Sunday.The Mail on Sunday reports that Mr Johnson being named the new Prime Minister has led to a surge in support for the Conservatives, according to a poll.  
">

  <meta property="og:image" content="https://www.itv.com/news/assets/branding/fb.png">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="What the papers say – July 28">
<meta name="twitter:description" content="Boris Johnson continues to feature prominently on the front pages on Sunday.The Mail on Sunday reports that Mr Johnson being named the new Prime Minister has led to a surge in support for the Conservatives, according to a poll.  
">

  <meta name="twitter:image" content="https://www.itv.com/news/assets/branding/fb.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-dfc4795072479f925fc2e92f6b3ef0cd.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-1d4c8de64d35d1f43b9aad726e81fe50.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2019-07-28.what-the-papers-say-july-28&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:306955">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=57389/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/contentid=2019.07.28.what.the.papers.say.july.28/viewid=1564495261"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a class="itv-glob-nav__toggle" href="#" id="itv-glob-nav-dropdown">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input class="itv-glob-search__input" id="itv-glob-search-input" name="q" placeholder="Search news" type="text" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-cyan itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/help" rel="nofollow">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(){var s=this;$(s.searchArea).removeClass(s.highlightClassName),s.hideSuggestion()},keyupHandler:function(){var s=$(this.searchInput).val(),i=this;this.bloodhoundEngine.search(s,function(s){i.fillSuggestion(s),console.log(s)},function(s){i.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(){this.displayArrows()},scrollHandler:function(){this.displayArrows()},leftArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=73907/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2019.07.28.what.the.papers.say.july.28/viewid=1564495261"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a class="main-nav__item-link main-nav__item-link--news" href="/news/"><img alt="News" src="/news/assets/icons/itv-news-de99131cfac4bc6f9763b427b9080eb6400b599d466d63ba70076b5ba7b635df.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link is-active" href="/news/">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/border/">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/tyne-tees/">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/calendar/">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/granada/">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/central/">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/anglia/">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/london/">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/meridian/">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/wales/">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/westcountry/">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/channel/">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/utv/">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/world/">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/politics/">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/brexit/">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/business/">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/money/">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/health/">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/education/">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/entertainment/">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/royal/">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/technology/">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/sport/">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/and-finally/">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/environment/">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/science/">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/travel/">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/religion/">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/economy/">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/weather/">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/countryside/">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/employment/">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/animals/">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/consumer/">Consumer</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/sport/">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/weather/">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:306955">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=58331/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/contentid=2019.07.28.what.the.papers.say.july.28/viewid=1564495261"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2019-07-28T01:04:20+01:00">
                            28 July 2019 at  1:04am
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">What the papers say – July 28</h1>

                </div>


              </header>

                <figure class="update__hero-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="article_update_212295f2-b068-45f1-b454-bc15b53dd0bf.jpg" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1935005/article_update_212295f2-b068-45f1-b454-bc15b53dd0bf.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1935005/stream_212295f2-b068-45f1-b454-bc15b53dd0bf.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1935005/article_update_212295f2-b068-45f1-b454-bc15b53dd0bf.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="article_update_212295f2-b068-45f1-b454-bc15b53dd0bf.jpg" src="https://news.images.itv.com/image/file/1935005/article_update_212295f2-b068-45f1-b454-bc15b53dd0bf.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                    <figcaption class="update__hero-image__caption">What the papers say – July 28<cite class="update__hero-image__cite"> Photo: PA</cite></figcaption>
                </figure>

              <div class="item__content-block item__content-block--markdown">
  <p>Boris Johnson continues to feature prominently on the front pages on Sunday.</p><p>The <strong>Mail on Sunday</strong> reports that Mr Johnson being named the new Prime Minister has led to a surge in support for the Conservatives, according to a poll.  </p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;MAIL ON SUNDAY: Boris gets his bounce &lt;a href=&quot;https://twitter.com/hashtag/tomorrowspaperstoday?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#tomorrowspaperstoday&lt;/a&gt; &lt;a href=&quot;https://t.co/cWc1ngIhkm&quot;&gt;pic.twitter.com/cWc1ngIhkm&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; Neil Henderson (@hendopolis) &lt;a href=&quot;https://twitter.com/hendopolis/status/1155226330130202625?ref_src=twsrc%5Etfw&quot;&gt;July 27, 2019&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>The <strong>Sunday Express</strong> also leads on a survey, which suggests 72% of the public want the PM to be given a &ldquo;proper chance&rdquo; to take Britain out of the EU without parliamentary interference.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;EXPRESS: Don&amp;rsquo;t mess with Boris &lt;a href=&quot;https://twitter.com/hashtag/tomorrowspaperstoday?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#tomorrowspaperstoday&lt;/a&gt; &lt;a href=&quot;https://t.co/6GrHO1JZYa&quot;&gt;pic.twitter.com/6GrHO1JZYa&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; Neil Henderson (@hendopolis) &lt;a href=&quot;https://twitter.com/hendopolis/status/1155225318191484928?ref_src=twsrc%5Etfw&quot;&gt;July 27, 2019&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>Meanwhile, new Chancellor Sajid Javid is to announce an urgent spending blitz to ensure the UK is fully prepared for Brexit on October 31, with or without a deal, the <strong>Sunday Telegraph</strong> says.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;The front page of tomorrow&#39;s Sunday Telegraph: &#39;Sajid Javid&#39;s Brexit blitz to prepare for no deal&#39; &lt;a href=&quot;https://twitter.com/hashtag/tomorrowspaperstoday?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#tomorrowspaperstoday&lt;/a&gt; &lt;a href=&quot;https://t.co/GzXnCn4PAs&quot;&gt;pic.twitter.com/GzXnCn4PAs&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; The Telegraph (@Telegraph) &lt;a href=&quot;https://twitter.com/Telegraph/status/1155231101453000712?ref_src=twsrc%5Etfw&quot;&gt;July 27, 2019&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p><strong>The Observer</strong>&nbsp;reports that former chancellor Philip Hammond plotted with Labour about ways to prevent Mr Johnson agreeing to a no-deal Brexit.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;Tomorrow&amp;rsquo;s front page &lt;a href=&quot;https://t.co/lOWrPDMl1G&quot;&gt;pic.twitter.com/lOWrPDMl1G&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; The Observer (@ObserverUK) &lt;a href=&quot;https://twitter.com/ObserverUK/status/1155207087921741826?ref_src=twsrc%5Etfw&quot;&gt;July 27, 2019&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>And the <strong>Independent</strong> says the Lib Dems have called on the head of the civil service, Sir Mark Sedwill, to block the appointment of Brexit chief Dominic Cummings to a senior Downing Street role. </p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;INDEPENDENT DIGITAL: Lib Dems push to oust Johnson&amp;rsquo;s top adviser &lt;a href=&quot;https://twitter.com/hashtag/tomorrowspaperstoday?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#tomorrowspaperstoday&lt;/a&gt; &lt;a href=&quot;https://t.co/xxLZhVMOdH&quot;&gt;pic.twitter.com/xxLZhVMOdH&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; Neil Henderson (@hendopolis) &lt;a href=&quot;https://twitter.com/hendopolis/status/1155225056634712066?ref_src=twsrc%5Etfw&quot;&gt;July 27, 2019&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>In other news, the <strong>Sunday Mirror</strong> leads on an investigation into alleged doping in football.</p>

</div>


                <div class="item__content-block">
                  <time datetime="2019-07-28" pubdate class="update__time-edited">
                    Last updated Sun 28 Jul 2019
                  </time>
                </div>



              

              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a data-share-network="Facebook" data-share-action="share" data-share-url="https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/" class="share__button share__button--facebook js-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a data-share-network="Twitter" data-share-action="tweet" data-share-url="https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/" class="share__button share__button--twitter js-twitter-share" href="https://twitter.com/intent/tweet?text=What%20the%20papers%20say%20%E2%80%93%20July%2028&amp;url=https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a data-share-network="Reddit" data-share-action="share" data-share-url="https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/" class="share__button share__button--reddit js-reddit-share" href="https://www.reddit.com/submit?url=https://www.itv.com/news/2019-07-28/what-the-papers-say-july-28/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:306955">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=36287/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/contentid=2019.07.28.what.the.papers.say.july.28/viewid=1564495261"></script>
      </div>
    
  </div>


    

      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/pm-pledges-3-6-billion-boost-for-left-behind-towns/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="PM pledges £3.6 billion boost for left behind towns" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934719/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934719/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934719/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934719/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="PM pledges £3.6 billion boost for left behind towns" src="https://news.images.itv.com/image/file/1934719/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/pm-pledges-3-6-billion-boost-for-left-behind-towns/">PM pledges £3.6 billion boost for left behind towns</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/hong-kong-protesters-march-despite-police-warnings/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Hong Kong police clash with protesters during banned march" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934953/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934953/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934953/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934953/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Hong Kong police clash with protesters during banned march" src="https://news.images.itv.com/image/file/1934953/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/hong-kong-protesters-march-despite-police-warnings/">Hong Kong police clash with protesters during banned march</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/mother-of-indie-rose-clarry-with-epilepsy-has-medical-cannabis-confiscated-at-stansted-airport/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Mother of epileptic child has cannabis oil confiscated" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934982/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934982/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934982/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934982/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Mother of epileptic child has cannabis oil confiscated" src="https://news.images.itv.com/image/file/1934982/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/mother-of-indie-rose-clarry-with-epilepsy-has-medical-cannabis-confiscated-at-stansted-airport/">Mother of epileptic child has cannabis oil confiscated</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/british-soldier-sergeant-matt-tonroe-killed-by-friendly-fire-not-roadside-bomb-investigation-finds/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="British soldier Matt Tonroe killed by friendly fire" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934986/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934986/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934986/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934986/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="British soldier Matt Tonroe killed by friendly fire" src="https://news.images.itv.com/image/file/1934986/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/british-soldier-sergeant-matt-tonroe-killed-by-friendly-fire-not-roadside-bomb-investigation-finds/">British soldier Matt Tonroe killed by friendly fire</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/mp-jared-omara-to-resign/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="MP Jared O’Mara to resign from Parliament" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934784/top_article_2.44306327.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934784/article_update_2.44306327.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934784/top_article_2.44306327.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934784/top_article_2.44306327.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="MP Jared O’Mara to resign from Parliament" src="https://news.images.itv.com/image/file/1934784/top_article_2.44306327.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/mp-jared-omara-to-resign/">MP Jared O’Mara to resign from Parliament</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/demonstrators-arrested-ahead-of-moscow-election-protest/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Russian police arrest 1,000 at Moscow election protest" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934968/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934968/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934968/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934968/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Russian police arrest 1,000 at Moscow election protest" src="https://news.images.itv.com/image/file/1934968/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/demonstrators-arrested-ahead-of-moscow-election-protest/">Russian police arrest 1,000 at Moscow election protest</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="https://www.itv.com/news/meridian/2019-07-27/six-injured-as-mass-brawl-breaks-out-on-p-o-cruise-ship-britannia/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Six injured as &#39;mass brawl&#39; breaks out on P&amp;O cruise ship Britannia" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934748/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934748/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934748/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934748/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Six injured as &#39;mass brawl&#39; breaks out on P&amp;O cruise ship Britannia" src="https://news.images.itv.com/image/file/1934748/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="https://www.itv.com/news/meridian/2019-07-27/six-injured-as-mass-brawl-breaks-out-on-p-o-cruise-ship-britannia/">Six injured as &#39;mass brawl&#39; breaks out on P&amp;O cruise ship Britannia</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/jacob-rees-mogg-style-guide-itv-news/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Jacob Rees-Mogg falls foul of his own style guide" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934632/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934632/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934632/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934632/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Jacob Rees-Mogg falls foul of his own style guide" src="https://news.images.itv.com/image/file/1934632/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/jacob-rees-mogg-style-guide-itv-news/">Jacob Rees-Mogg falls foul of his own style guide</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2019-07-27/travellers-face-further-transport-disruption-this-weekend/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Travellers face third day of delays as weather woes continue" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934601/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934601/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934601/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934601/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Travellers face third day of delays as weather woes continue" src="https://news.images.itv.com/image/file/1934601/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2019-07-27/travellers-face-further-transport-disruption-this-weekend/">Travellers face third day of delays as weather woes continue</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="https://www.itv.com/news/wales/2019-07-27/gareth-bale-set-to-leave-real-madrid-for-chinese-club-jiangsu-suning/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Gareth Bale set to leave Real Madrid for Chinese club" data-width="null" data-height="null" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/1934643/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/1934643/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/1934643/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/1934643/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Gareth Bale set to leave Real Madrid for Chinese club" src="https://news.images.itv.com/image/file/1934643/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="https://www.itv.com/news/wales/2019-07-27/gareth-bale-set-to-leave-real-madrid-for-chinese-club-jiangsu-suning/">Gareth Bale set to leave Real Madrid for Chinese club</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=61010/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/contentid=2019.07.28.what.the.papers.say.july.28/viewid=1564495261"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.signedstories.com/" rel="nofollow">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/termsconditions/" rel="nofollow">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/privacy/" rel="nofollow">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2019
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e;o.className;var i=document.location.hostname.split(".").slice(-2).join("."),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1},a='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              <br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and give you a better experience. <br><br>                                For the full details please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>',s='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              Listen up, people.<br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                Whoa! Hang on a minute… <br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>';"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),o.innerHTML=window.location.pathname.includes("/news/")?a:s,e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application-a8a2c4970ce0ef74ddbf3234d5a23e146ff567b53700e080030c899b070fcb3b.js"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick-76640eb339880b845034b8c0fac15ae5d445fea0f56db28600623a14f01e22e2.js"></script> -->

    <script src="/news/assets/sitestat-c5fc65ae86d7a0d38af4d42d87ee8253f9faa9f416d765967946adbafffe85a6.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
