<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Coronavirus study prompts optimism despite death toll rise - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link rel="stylesheet" media="screen" href="/news/assets/application-lt-ie9-3590ef3b207d0aba806657356920d19e473d1491c44a5d42d28f52a896377b0e.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link rel="stylesheet" media="screen" href="/news/assets/application-c60befaf85b43cf1030870939d17a20f49ec3e4a517ea5b9eedbfcd633f4bc3c.css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cSKFoZDVSMIh6LzwZ4yX6FMYPg1OcosZ5SbiQsJ4/CdAKBkhT/+PYPKHal6nt65W7spO4aQydYHjHDS5afXkOw==" />
<script src="/news/assets/modernizr-e5848ba0d8b89fd8d34e4c07e8221ebcd7ca403cdc95771db260ede0dee522d4.js"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Coronavirus study prompts optimism despite death toll rise latest on ITV News. All the  news" />
<meta name="keywords" content="Coronavirus study prompts optimism despite death toll rise. , news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link rel="shortcut icon" type="image/x-icon" href="/news/assets/icons/favicon-613fd11b97f5c7cc1abca5cf28b716f089299d959e8c61ef4883c217a0a9ee9f.ico" />

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/">
<meta property="og:title" content="Coronavirus study prompts optimism despite death toll rise">
<meta property="og:description" content="Mainland China reported 1,886 new cases and 98 more deaths for a total of 1,868 in its coronavirus update on Tuesday as officials said more than 80% of cases had been mild.The latest figures came after Chinese health officials published the first details on nearly 45,000 cases of infection with the coronavirus that originated there, saying not only had the majority of cases been mild but new ones seemed to be falling since early this month.The death toll was down slightly from the 105 fatalities in the 24 hours to Monday morning,The report on the 45,000 cases by the Chinese Centre for Disease Control and Prevention prompted guarded optimism from health authorities.
">

  <meta property="og:image" content="https://www.itv.com/news/assets/branding/fb.png">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus study prompts optimism despite death toll rise">
<meta name="twitter:description" content="Mainland China reported 1,886 new cases and 98 more deaths for a total of 1,868 in its coronavirus update on Tuesday as officials said more than 80% of cases had been mild.The latest figures came after Chinese health officials published the first details on nearly 45,000 cases of infection with the coronavirus that originated there, saying not only had the majority of cases been mild but new ones seemed to be falling since early this month.The death toll was down slightly from the 105 fatalities in the 24 hours to Monday morning,The report on the 45,000 cases by the Chinese Centre for Disease Control and Prevention prompted guarded optimism from health authorities.
">

  <meta name="twitter:image" content="https://www.itv.com/news/assets/branding/fb.png">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.itv.com/news/assets/mobile/high/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="apple-touch-icon-precomposed" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">
<link rel="shortcut icon" href="https://www.itv.com/news/assets/mobile/medium/apple-touch-icon.png?v=2">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

    <!--[if gt IE 8]><!-->
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-2a8a20d40374948a13ec2d0526017ef220a57330dfcfb1d440ac040775a99ac1.css">
    <!--<![endif]-->

    <!--[if lt IE 9&(!IEMobile)]>
      <link rel="stylesheet" href="https://www.itv.com/dotcomassets/page-fragments/responsive/page-fragments-lt-ie9-2b9a4354e78f498b5312810e3cc81d48d6586ab95d047b6ba3197b59a5fdc456.css">
    <![endif]-->


<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2020-02-18.coronavirus-study-prompts-optimism-despite-death-toll-rise&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:334305">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=82784/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/contentid=2020.02.18.coronavirus.study.prompts.optimism.despite.death.toll.rise/viewid=1582159832"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a id="itv-glob-nav-dropdown" class="itv-glob-nav__toggle" href="#">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" rel="nofollow" href="https://www.itv.com/help">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search  itv-glob-search--no-mobile">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/search/">
                <div class="itv-glob-search__field">
                  <input type="text" name="q" id="itv-glob-search-input" placeholder="Search news" class="itv-glob-search__input" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" rel="nofollow" href="https://www.itv.com/help">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
    
  </div>
</div>

  <script type="text/javascript">
    $(document).ready(function(){var s={searchInput:"#itv-glob-search-input",searchArea:"#itv-glob-search",highlightClassName:"itv-glob-search--active",suggestionBox:"#itv-glob-search-suggestion",suggestionItemTemplate:'<% for(var name in names) { %><li class="itv-glob-nav__item"><a class="itv-glob-nav__link" href="/search?q=<%= names[name] %>"><%= names[name] %></a></li><% } %>',bloodhoundEngine:!1,isOpenClassName:"is-open",init:function(){$(this.searchInput).on("focus",$.proxy(this.focusHandler,this)),$(this.searchInput).on("blur",$.proxy(this.blurHandler,this))},showSuggestion:function(){$(this.suggestionBox).addClass(this.isOpenClassName)},hideSuggestion:function(){$(this.suggestionBox).removeClass(this.isOpenClassName)},fillSuggestion:function(s){var i=_.template(this.suggestionItemTemplate),t=i({names:s});$(this.suggestionBox).html(t)},focusHandler:function(s){$(this.searchArea).addClass(this.highlightClassName),this.showSuggestion()},blurHandler:function(s){var i=this;$(i.searchArea).removeClass(i.highlightClassName),i.hideSuggestion()},keyupHandler:function(s){var i=$(this.searchInput).val(),t=this;this.bloodhoundEngine.search(i,function(s){t.fillSuggestion(s),console.log(s)},function(s){t.fillSuggestion(s),console.log(s)})}},i={secNav:".itv-glob-second-nav__list",secNavHolder:".itv-glob-second-nav",arrLeft:".itv--arrow-left",arrRight:".itv--arrow-right",hiddenClass:"is-hidden",init:function(){0!=$(this.secNavHolder).length&&(this.displayArrows(),$(this.secNavHolder).on("scroll",$.proxy(this.scrollHandler,this)),$(window).on("resize",$.proxy(this.resizeHandler,this)),$(this.arrLeft).on("click",$.proxy(this.leftArrClickHandler,this)),$(this.arrRight).on("click",$.proxy(this.rightArrClickHandler,this)))},displayArrow:function(s,i){var t=this.arrLeft;"right"==s&&(t=this.arrRight),i?$(t).removeClass(this.hiddenClass):$(t).addClass(this.hiddenClass)},displayLeftArrow:function(s){this.displayArrow("left",s)},displayRightArrow:function(s){this.displayArrow("right",s)},displayArrows:function(){var s=$(this.secNav).prop("scrollWidth"),i=$(this.secNav).position().left,t=$(this.secNavHolder).width();s==t?(this.displayLeftArrow(!1),this.displayRightArrow(!1)):(s-t+Math.round(i)<=5?this.displayRightArrow(!1):this.displayRightArrow(!0),0>i?this.displayLeftArrow(!0):this.displayLeftArrow(!1))},resizeHandler:function(s){this.displayArrows()},scrollHandler:function(s){this.displayArrows()},leftArrClickHandler:function(s){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()-100),this.displayArrows()},rightArrClickHandler:function(s){$(this.secNavHolder).scrollLeft($(this.secNavHolder).scrollLeft()+100),this.displayArrows()}};i.init(),s.init()}),$(document).ready(function(){$(".is-sticky").removeClass("is-sticky")});
</script>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=92390/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2020.02.18.coronavirus.study.prompts.optimism.despite.death.toll.rise/viewid=1582159832"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a class="main-nav__item-link main-nav__item-link--news" href="/news/"><img alt="News" src="/news/assets/icons/itv-news-de99131cfac4bc6f9763b427b9080eb6400b599d466d63ba70076b5ba7b635df.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link is-active" href="/news/">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/border/">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/tyne-tees/">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/calendar/">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/granada/">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/central/">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/anglia/">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/london/">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/meridian/">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/wales/">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/westcountry/">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/channel/">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/utv/">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/world/">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/politics/">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/brexit/">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/business/">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/money/">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/health/">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/education/">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/entertainment/">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/royal/">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/technology/">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/sport/">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/and-finally/">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/environment/">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/science/">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/travel/">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/religion/">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/economy/">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/weather/">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/countryside/">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/employment/">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/animals/">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/consumer/">Consumer</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/the-rundown/">The Rundown</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/sport/">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/weather/">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:334305">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=15175/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/contentid=2020.02.18.coronavirus.study.prompts.optimism.despite.death.toll.rise/viewid=1582159832"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2020-02-18T01:34:21+00:00">
                            18 February 2020 at  1:34am
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Coronavirus study prompts optimism despite death toll rise</h1>

                </div>


              </header>

                <figure class="update__hero-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="article_update_2.50393269.jpg" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130805/article_update_2.50393269.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130805/stream_2.50393269.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130805/article_update_2.50393269.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="article_update_2.50393269.jpg" src="https://news.images.itv.com/image/file/2130805/article_update_2.50393269.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                    <figcaption class="update__hero-image__caption">This electron microscope image made available by the US National Institutes of Health shows the coronavrius that causes Covid-19<cite class="update__hero-image__cite"> Photo: NIAID-RML handout/AP</cite></figcaption>
                </figure>

              <div class="item__content-block item__content-block--markdown">
  <p>Mainland China reported 1,886 new cases and 98 more deaths for a total of 1,868 in its coronavirus update on Tuesday as officials said more than 80% of cases had been mild.</p><p>The latest figures came after Chinese health officials published the first details on nearly 45,000 cases of infection with the coronavirus that originated there, saying not only had the majority of cases been mild but new ones seemed to be falling since early this month.</p><p>The death toll was down slightly from the 105 fatalities in the 24 hours to Monday morning,</p><p>The report on the 45,000 cases by the Chinese Centre for Disease Control and Prevention prompted guarded optimism from health authorities.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Image --&gt;&lt;figure id=&quot;embedded250384926&quot;&gt;&lt;img src=&quot;//image.assets.pressassociation.io/v2/image/production/d66d0c972f6248df601a01a8ec4b692eY29udGVudHNlYXJjaCwxNTgyMDc1NTYw/2.50384926.jpg?w=640&quot; alt=&quot;China Coronavirus Outbreak&quot; data-title=&quot;China Outbreak&quot; data-copyright-holder=&quot;AP&quot; data-copyright-notice=&quot;AP/Press Association Images&quot; data-credit=&quot;Andy Wong&quot; data-usage-terms=&quot;UK only&quot; srcset=&quot;https://image.assets.pressassociation.io/v2/image/production/d66d0c972f6248df601a01a8ec4b692eY29udGVudHNlYXJjaCwxNTgyMDc1NTYw/2.50384926.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/d66d0c972f6248df601a01a8ec4b692eY29udGVudHNlYXJjaCwxNTgyMDc1NTYw/2.50384926.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/d66d0c972f6248df601a01a8ec4b692eY29udGVudHNlYXJjaCwxNTgyMDc1NTYw/2.50384926.jpg?w=1280 1280w&quot; sizes=&quot;(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px&quot;&gt;&lt;figcaption&gt;A masked policeman stands guard alone outside Beijing&amp;rsquo;s Forbidden City, which was deserted due to the coronavirus outbreak (Andy Wong/AP)&lt;/figcaption&gt;&lt;/figure&gt;&lt;!-- EMBED END Image --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>A total of 72,436 cases had been reported in mainland China as of Tuesday, although a spike in recent cases was due to a broader definition in the hardest-hit region based on doctors&rsquo; diagnoses before laboratory tests were completed.</p><p>Monday&rsquo;s report gives the World Health Organisation a &ldquo;clearer picture of the outbreak, how it&rsquo;s developing and where it&rsquo;s headed&rdquo;, WHO&rsquo;s director-general told a news conference.</p><p>&ldquo;It&rsquo;s too early to tell if this reported decline will continue. Every scenario is still on the table,&rdquo; Tedros Adhanom Ghebreyesus said.</p><p>China may postpone its annual congress in March, its biggest political meeting of the year, to avoid travel while the disease is still spreading. Communist Party officials will meet on February 24 to deliberate on a postponement of the meeting due to start on March 5.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Twitter --&gt;&lt;figure&gt;&lt;blockquote class=&quot;twitter-tweet&quot; data-width=&quot;525&quot; data-dnt=&quot;true&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;From today, WHO will report all &lt;a href=&quot;https://twitter.com/hashtag/COVID19?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#COVID19&lt;/a&gt; confirmed cases, including laboratory-confirmed as previously reported, and clinically diagnosed cases (currently only applicable to Hubei province, &lt;a href=&quot;https://twitter.com/hashtag/China?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#China&lt;/a&gt;&amp;#127464;&amp;#127475;)&lt;/p&gt;&lt;p&gt;WHO Situation Report 17 February 2020 &lt;a href=&quot;https://t.co/RqlUPOzido&quot;&gt;https://t.co/RqlUPOzido&lt;/a&gt; &lt;a href=&quot;https://t.co/RtJiPvjR7o&quot;&gt;pic.twitter.com/RtJiPvjR7o&lt;/a&gt;&lt;/p&gt;&lt;p&gt;&amp;mdash; World Health Organization (WHO) (@WHO) &lt;a href=&quot;https://twitter.com/WHO/status/1229511769686728706?ref_src=twsrc%5Etfw&quot;&gt;February 17, 2020&lt;/a&gt;&lt;/p&gt;&lt;/blockquote&gt;&lt;script async src=&quot;//platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;/figure&gt;&lt;!-- EMBED END Twitter --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>The new disease, called Covid-19, first emerged in December in Wuhan, the capital of central China&rsquo;s Hubei province, and has spread to more than two dozen other countries.</p><p>The new study reports on 44,672 cases confirmed in China as of February 11. The virus caused severe symptoms such as pneumonia in 14% of them and critical illness in 5%.</p><p>The fatality rate for these confirmed cases was 2.3% &mdash; 2.8% for males and 1.7% for females.</p><p>Those rates are lower than for SARS and MERS, which are caused by two similar viruses, but Covid-19 ultimately could prove more deadly if it spreads to far more people than the other two diseases. Ordinary influenza has a fatality rate of 0.1% yet kills hundreds of thousands because it infects millions each year.</p><p>The Covid-19 cases include relatively few children, and the risk of death rises with age.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;!-- EMBED START Image --&gt;&lt;figure id=&quot;embedded250393467&quot;&gt;&lt;img src=&quot;//image.assets.pressassociation.io/v2/image/production/f896d6e87c6a9b457fff638a93780bd3Y29udGVudHNlYXJjaCwxNTgyMDc1NDIx/2.50393467.jpg?w=640&quot; alt=&quot;Nebraska Coronavirus Outbreak&quot; data-title=&quot;Nebraska Coronavirus Outbreak&quot; data-copyright-holder=&quot;AP&quot; data-copyright-notice=&quot;AP/Press Association Images&quot; data-credit=&quot;Z Long&quot; data-usage-terms=&quot;UK only&quot; srcset=&quot;https://image.assets.pressassociation.io/v2/image/production/f896d6e87c6a9b457fff638a93780bd3Y29udGVudHNlYXJjaCwxNTgyMDc1NDIx/2.50393467.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/f896d6e87c6a9b457fff638a93780bd3Y29udGVudHNlYXJjaCwxNTgyMDc1NDIx/2.50393467.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/f896d6e87c6a9b457fff638a93780bd3Y29udGVudHNlYXJjaCwxNTgyMDc1NDIx/2.50393467.jpg?w=1280 1280w&quot; sizes=&quot;(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px&quot;&gt;&lt;figcaption&gt;Officials help American coronavirus evacuees off a plane to waiting vehicles at Eppley Airfield in Nebraska on Monday (Z Long/AP)&lt;/figcaption&gt;&lt;/figure&gt;&lt;!-- EMBED END Image --&gt;" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>That risk is higher among those with other health problems &mdash; more than 10% for those with heart disease, for example, and higher among those in Hubei province versus elsewhere in China.</p><p>Cases seem to have been declining since February 1, but that could change as people return to work and school after the Chinese holidays, the report warns.</p><p>Beijing has sought to forestall that by extending the Lunar New Year holiday, imposing tight travel restrictions and demanding 14 days of self-quarantine for anyone returning from outside their immediate region.</p><p>Hundreds of cases have been confirmed outside China, with a significant number on a cruise ship quarantined at a port near Tokyo.</p><p>Japanese officials on Monday confirmed 99 more people were infected on the Diamond Princess, bringing the total to 454. The Health Ministry said it has now tested 1,723 people on the ship, which had some 3,700 passengers and crew aboard. Outside China, the ship has the largest number of cases of Covid-19.</p><p>Japan has 518 confirmed cases, including the 454 from the cruise ship, and has recorded one death from the virus.</p><p>The US evacuated 328 American passengers, with most of them now in a 14-day quarantine at military bases in California and Texas. Fourteen of them have the virus and were taken to hospitals in California and Nebraska.</p>

</div>


                <div class="item__content-block">
                  <time datetime="2020-02-18" pubdate class="update__time-edited">
                    Last updated Tue 18 Feb 2020
                  </time>
                </div>



              

              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a data-share-network="Facebook" data-share-action="share" data-share-url="https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/" class="share__button share__button--facebook js-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a data-share-network="Twitter" data-share-action="tweet" data-share-url="https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/" class="share__button share__button--twitter js-twitter-share" href="https://twitter.com/intent/tweet?text=Coronavirus%20study%20prompts%20optimism%20despite%20death%20toll%20rise&amp;url=https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a data-share-network="Reddit" data-share-action="share" data-share-url="https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/" class="share__button share__button--reddit js-reddit-share" href="https://www.reddit.com/submit?url=https://www.itv.com/news/2020-02-18/coronavirus-study-prompts-optimism-despite-death-toll-rise/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:334305">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=35417/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/contentid=2020.02.18.coronavirus.study.prompts.optimism.despite.death.toll.rise/viewid=1582159832"></script>
      </div>
    
  </div>


    

      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/more-than-half-of-black-asian-and-minority-ethnic-bame-mps-asked-by-itv-news-have-experienced-racism-in-parliament/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="More than half of BAME MPs have experienced racism by fellow MPs " data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130774/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130774/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130774/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130774/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="More than half of BAME MPs have experienced racism by fellow MPs " src="https://news.images.itv.com/image/file/2130774/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/more-than-half-of-black-asian-and-minority-ethnic-bame-mps-asked-by-itv-news-have-experienced-racism-in-parliament/">More than half of BAME MPs have experienced racism by fellow MPs </a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/more-than-300-flood-warnings-in-place-across-the-uk/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Woman swept away by Storm Dennis flood waters found dead" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130794/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130794/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130794/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130794/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Woman swept away by Storm Dennis flood waters found dead" src="https://news.images.itv.com/image/file/2130794/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/more-than-300-flood-warnings-in-place-across-the-uk/">Woman swept away by Storm Dennis flood waters found dead</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/love-island-set-to-return-with-tribute-to-caroline-flack-after-former-presenter-s-death/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Love Island returns with tribute to Caroline Flack" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130545/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130545/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130545/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130545/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Love Island returns with tribute to Caroline Flack" src="https://news.images.itv.com/image/file/2130545/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/love-island-set-to-return-with-tribute-to-caroline-flack-after-former-presenter-s-death/">Love Island returns with tribute to Caroline Flack</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/crisis-in-syria-reaches-horrifying-new-level-as-un-warns-of-biggest-humanitarian-horror-story-of-21st-century/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Crisis in Syria reaches &#39;horrifying new level,&#39; UN warns" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130671/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130671/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130671/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130671/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Crisis in Syria reaches &#39;horrifying new level,&#39; UN warns" src="https://news.images.itv.com/image/file/2130671/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/crisis-in-syria-reaches-horrifying-new-level-as-un-warns-of-biggest-humanitarian-horror-story-of-21st-century/">Crisis in Syria reaches &#39;horrifying new level,&#39; UN warns</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/my-whole-world-fell-apart-shamima-begum-speaks-after-losing-appeal-to-regain-uk-citizenship/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="&#39;My world fell apart&#39;: Begum speaks after citizenship appeal " data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130376/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130376/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130376/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130376/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="&#39;My world fell apart&#39;: Begum speaks after citizenship appeal " src="https://news.images.itv.com/image/file/2130376/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/my-whole-world-fell-apart-shamima-begum-speaks-after-losing-appeal-to-regain-uk-citizenship/">&#39;My world fell apart&#39;: Begum speaks after citizenship appeal </a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/uk-first-as-patient-plays-violin-while-undergoing-brain-surgery/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="UK-first as patient plays violin while undergoing brain surgery" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130756/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130756/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130756/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130756/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="UK-first as patient plays violin while undergoing brain surgery" src="https://news.images.itv.com/image/file/2130756/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/uk-first-as-patient-plays-violin-while-undergoing-brain-surgery/">UK-first as patient plays violin while undergoing brain surgery</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/amazon-boss-jeff-bezos-commits-10-billion-dollars-to-fight-climate-change/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Amazon boss Jeff Bezos commits $10 billion to fight climate change" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130742/top_article_2.50105029.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130742/article_update_2.50105029.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130742/top_article_2.50105029.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130742/top_article_2.50105029.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Amazon boss Jeff Bezos commits $10 billion to fight climate change" src="https://news.images.itv.com/image/file/2130742/top_article_2.50105029.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/amazon-boss-jeff-bezos-commits-10-billion-dollars-to-fight-climate-change/">Amazon boss Jeff Bezos commits $10 billion to fight climate change</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/downing-street-advisor-andrew-sabisky-quits-amid-eugenics-comments-row/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Downing Street advisor quits amid eugenics comments row" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130744/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130744/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130744/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130744/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Downing Street advisor quits amid eugenics comments row" src="https://news.images.itv.com/image/file/2130744/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/downing-street-advisor-andrew-sabisky-quits-amid-eugenics-comments-row/">Downing Street advisor quits amid eugenics comments row</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/boris-johnson-european-union-negotiations-france-david-frost/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Chief Brexit negotiator insists UK will not accept EU demands" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130390/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130390/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130390/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130390/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Chief Brexit negotiator insists UK will not accept EU demands" src="https://news.images.itv.com/image/file/2130390/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/boris-johnson-european-union-negotiations-france-david-frost/">Chief Brexit negotiator insists UK will not accept EU demands</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-02-17/leisure-group-prosecuted-after-three-year-old-boy-dies-in-swimming-pool/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="David Lloyd Leisure to be prosecuted after boy dies in pool" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2130397/top_article_2.50253672.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2130397/article_update_2.50253672.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2130397/top_article_2.50253672.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2130397/top_article_2.50253672.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="David Lloyd Leisure to be prosecuted after boy dies in pool" src="https://news.images.itv.com/image/file/2130397/top_article_2.50253672.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-02-17/leisure-group-prosecuted-after-three-year-old-boy-dies-in-swimming-pool/">David Lloyd Leisure to be prosecuted after boy dies in pool</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=38866/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/contentid=2020.02.18.coronavirus.study.prompts.optimism.despite.death.toll.rise/viewid=1582159832"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="http://www.signedstories.com/">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="https://www.itv.com/termsconditions/">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="https://www.itv.com/privacy/">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2020
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

    <script type="text/javascript">
    !function(){var o=$("#itv-glob-cookie-policy-holder").get(0);if(o&&"/cookies/"!==window.location.pathname&&"/cookies"!==window.location.pathname){var e,i=(o.className,document.location.hostname.split(".").slice(-2).join(".")),c=document.cookie.replace(/(?:(?:^|.*;\s*)Itv.CookiePolicy.v2\s*\=\s*([^;]*).*$)|^.*$/,"$1"),t=function(e){document.cookie="Itv.CookiePolicy.v2=accepted; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i,o.parentElement.removeChild(o),e.preventDefault?e.preventDefault():e.returnValue=!1},a='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              <br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and give you a better experience. <br><br>                                For the full details please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>',s='<div class="wrapp-cookie"></div>                        <div class="itv-page-fragment">                          <div id="itv-glob-cookie-policy" class="itv-glob-cook">                            <div class="content">                              <div class="cookie"></div>                              <div class="header"><h2 class="itv-glob-cook__title">                              Listen up, people.<br>We use cookies!                              </h2>                              <br></div>                              <div class="itv-glob-cook__body">                              <div class="itv-glob-cook__content">                                <p class="itv-glob-cook__message">                                Cookies help us run our services and make them more tasty, so you get a better experience. <br><br>                                For the full ingredients please read our <a href='+window.location.origin+'/cookies target="_blank">Cookie Policy</a>.<br><br>                                Whoa! Hang on a minute\u2026 <br>                                <a href='+window.location.origin+'/cookies/#_where-can-i-find-more-information-about-cookies-and-how-do-i-turn-cookies-off-or-delete-cookies target="_blank">How do I change my cookie settings?</a><br><br>                                You ok with our use of cookies?                                 </p>                                <br>                              </div>                              <div class="itv-glob-cook__cta">                                <a href="#" id="itv-glob-accept-cookie-policy" class="itv-glob-cook__cta-accept">                                  <span class="itv-glob-cook__check icon--itv-glob-cook-tick"></span>Yes, agreed!                                </a>                              </div>                            </div>                            </div>                          </div>                        </div>';"accepted"!==c&&("notified"!==c&&(document.cookie="Itv.CookiePolicy.v2=notified; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/; domain="+i),window.location.pathname.includes("/news/")?o.innerHTML=a:o.innerHTML=s,e=document.getElementById("itv-glob-accept-cookie-policy"),e.addEventListener&&e.addEventListener("click",t,!1),e.attachEvent&&e.attachEvent("onclick",t))}}();
</script>


  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application-e6ebde854fb682086e23e879ef263a8db7c5fd77ca7b26a6d0f0c611037d2d46.js"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick-76640eb339880b845034b8c0fac15ae5d445fea0f56db28600623a14f01e22e2.js"></script> -->

    <script src="/news/assets/sitestat-c5fc65ae86d7a0d38af4d42d87ee8253f9faa9f416d765967946adbafffe85a6.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
