<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Matt Hancock confirms 100,000 coronavirus testing target met - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link rel="stylesheet" media="screen" href="/news/assets/application-lt-ie9-724b1996e5624be938c5fdd8034bd427954aead88b443ea5baa77c76d8276e4a.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link rel="stylesheet" media="screen" href="/news/assets/application-c46742cf8fa5e7b91ea2e13aff8886252124e990057c8a1550f924572e7a778f.css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ri1ojzixQ65BYqde5rX0DzQloRpf23y4V42/idgR1kS6jumZW6C0YrqTDydBa6VTf+Ivz+TRN5RnXi6NkE5eCQ==" />
<script src="/news/assets/modernizr-e5848ba0d8b89fd8d34e4c07e8221ebcd7ca403cdc95771db260ede0dee522d4.js"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read Matt Hancock confirms 100,000 coronavirus testing target met latest on ITV News. All the Health news" />
<meta name="keywords" content="Matt Hancock confirms 100,000 coronavirus testing target met. Health, news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link rel="shortcut icon" type="image/x-icon" href="/news/assets/icons/favicon-613fd11b97f5c7cc1abca5cf28b716f089299d959e8c61ef4883c217a0a9ee9f.ico" />

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/">
<meta property="og:title" content="Matt Hancock confirms 100,000 coronavirus testing target met">
<meta property="og:description" content="Health Secretary Matt Hancock said the Government had met its target to carry out 100,000 coronavirus tests a day by the end of April after 122,347 tests were performed in the 24 hours up to 9am on Friday.

Mr Hancock heralded the expansion in testing beyond 100,000 a day as an “incredible achievement”.

He said: “I knew that it was an audacious goal, but we needed an audacious goal, because testing is so important for getting Britain back on her feet.
">

  <meta property="og:image" content="https://news.images.itv.com/image/file/2203874/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Matt Hancock confirms 100,000 coronavirus testing target met">
<meta name="twitter:description" content="Health Secretary Matt Hancock said the Government had met its target to carry out 100,000 coronavirus tests a day by the end of April after 122,347 tests were performed in the 24 hours up to 9am on Friday.

Mr Hancock heralded the expansion in testing beyond 100,000 a day as an “incredible achievement”.

He said: “I knew that it was an audacious goal, but we needed an audacious goal, because testing is so important for getting Britain back on her feet.
">

  <meta name="twitter:image" content="https://news.images.itv.com/image/file/2203874/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/news/assets/mobile/high/apple-touch-icon-55b55d09004ed16456f71f0a7f3378d0872f62efc05c9d45929204ad8857a3bc.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/news/assets/mobile/medium/apple-touch-icon-0efabaa45f203bf9f036f4c0150ce254301178f79fea325cd1b49b06afca6286.png">
<link rel="apple-touch-icon-precomposed" href="/news/assets/mobile/medium/apple-touch-icon-0efabaa45f203bf9f036f4c0150ce254301178f79fea325cd1b49b06afca6286.png">
<link rel="shortcut icon" href="/news/assets/mobile/medium/apple-touch-icon-0efabaa45f203bf9f036f4c0150ce254301178f79fea325cd1b49b06afca6286.png">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2020-05-01.coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:346088">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=53835/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/categories=health/topics=coronavirus/contentid=2020.05.01.coronavirus.daily.briefing.matt.hancock.steve.powis.testing.tracing/viewid=1588927968"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a id="itv-glob-nav-dropdown" class="itv-glob-nav__toggle" href="#">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" rel="nofollow" href="https://www.itv.com/help">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/national/search/">
                <div class="itv-glob-search__field">
                  <input type="text" name="q" id="itv-glob-search-input" placeholder="Search news" class="itv-glob-search__input" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" rel="nofollow" href="https://www.itv.com/help">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
  </div>
</div>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=11901/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2020.05.01.coronavirus.daily.briefing.matt.hancock.steve.powis.testing.tracing/viewid=1588927968"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a class="main-nav__item-link main-nav__item-link--news" href="/news/"><img alt="News" src="/news/assets/icons/itv-news-de99131cfac4bc6f9763b427b9080eb6400b599d466d63ba70076b5ba7b635df.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link is-active" href="/news/">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/border/">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/tyne-tees/">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/calendar/">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/granada/">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/central/">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/anglia/">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/london/">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/meridian/">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/wales/">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/westcountry/">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/channel/">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/utv/">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/world/">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/politics/">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/brexit/">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/business/">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/money/">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/health/">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/education/">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/entertainment/">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/royal/">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/technology/">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/sport/">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/and-finally/">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/environment/">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/science/">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/travel/">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/religion/">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/economy/">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/weather/">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/countryside/">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/employment/">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/animals/">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/consumer/">Consumer</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/the-rundown/">The Rundown</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/sport/">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/weather/">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header ">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:346088">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=5865/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/categories=health/topics=coronavirus/contentid=2020.05.01.coronavirus.daily.briefing.matt.hancock.steve.powis.testing.tracing/viewid=1588927968"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">
                          <li class="labels__item labels__item--article">
                            ITV Report
                          </li>

                        <li class="labels__item labels__item--time">
                          <time datetime="2020-05-01T17:01:37+01:00">
                             1 May 2020 at  5:01pm
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">Matt Hancock confirms 100,000 coronavirus testing target met</h1>

                </div>


              </header>


              <div class="item__content-block item__content-block--video">
  <div class="fluid-media-wrapper">
  <iframe src="//www.youtube.com/embed/AnOihK3lr30" frameborder="0" allowfullscreen></iframe>
</div>
</div>
<div class="item__content-block item__content-block--markdown">
  <p>Health Secretary Matt Hancock said the Government had met its target to carry out 100,000 <strong><a href="https://www.itv.com/news/topic/coronavirus/" target="_blank">coronavirus</a></strong> tests a day by the end of April after 122,347 tests were performed in the 24 hours up to 9am on Friday.</p>

<p>Mr Hancock heralded the expansion in testing beyond 100,000 a day as an “incredible achievement”.</p>

<p>He said: “I knew that it was an audacious goal, but we needed an audacious goal, because testing is so important for getting Britain back on her feet.</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;blockquote class=&quot;twitter-tweet&quot; data-partner=&quot;tweetdeck&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;Matt Hancock says the Government has met its goal to carry out 100,000 coronavirus tests a day by the end of April &lt;a href=&quot;https://t.co/X0hIOABvsQ&quot;&gt;https://t.co/X0hIOABvsQ&lt;/a&gt; &lt;a href=&quot;https://t.co/yTzYUWhkf9&quot;&gt;pic.twitter.com/yTzYUWhkf9&lt;/a&gt;&lt;/p&gt;&amp;mdash; ITV News (@itvnews) &lt;a href=&quot;https://twitter.com/itvnews/status/1256254504397406208?ref_src=twsrc%5Etfw&quot;&gt;May 1, 2020&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>“I can announce that we have met our goal. The number of tests yesterday, on the last day of April, was 122,347.</p>

<p>“This unprecedented expansion in British testing capability is an incredible achievement, but it is not my achievement, it is a national achievement.”</p>

<p>The Health Secretary said that the testing capacity built would “help every single person in this country”.</p>

<p>He said testing is “crucial to suppress the virus” and would “help us to unlock the lockdown”.</p>

<p>The next steps, according Mr Hancock, will be to put the testing focus on care homes in order to tackle the virus there.</p>

<p>Mr Hancock said the teams who increased capacity, had “joined in one of the greatest national mobilisations we’ve seen”.</p>

<p>He added: “Setting stretching, ambitious goals in a crisis has a galvanising effect on everybody involved. It is a mission.</p>

<p>“If we hadn’t been so bold, if we’d chosen a safer, easier path, I just can’t see how we would have built the capacity that we need.”</p>

<p>The announcement came as it was confirmed a total of 27,510 people had died in hospitals, care homes and the wider community after testing positive for coronavirus in the UK as of 5pm on Thursday, up by 739 from 26,771 the day before.</p>

<p>Mr Hancock said the next phase will allow the Government “to reassert, as much as is safely possible, the liberty of us all”.</p>

<p>Mr Hancock said: “In recent weeks we’ve had to impinge on historic liberties to protect our NHS and our loved ones and yet our goal must be freedom. Freedom from the virus, yes, and we will not lift measures until it is safe to do so.</p>

<p>“But also we care about the restoration of social freedom and economic freedom too – each citizen’s right to do as they please.</p>

<p>“For now, we’re working together to stay home, we’re impinging on the freedom of all for the safety of all.</p>

<p>“With this next mission of test, track and trace, I’m seeking a solution that allows us, by each of us participating, to target the measures that are needed with much more precision and so to reassert, as much as is safely possible, the liberty of us all.</p>

<p>“That is our next mission. But for now the most important thing for everyone to do to keep R down and to get us all through is to retain the spirit and resolve that has had such an impact thus far.”</p>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.25%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="*" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203874/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203874/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203874/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="*" src="https://news.images.itv.com/image/file/2203874/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">The daily testing stats. </figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>Mr Hancock said the next phase will allow the Government “to reassert, as much as is safely possible, the liberty of us all”.</p>

<p>Mr Hancock said: “In recent weeks we’ve had to impinge on historic liberties to protect our NHS and our loved ones and yet our goal must be freedom. Freedom from the virus, yes, and we will not lift measures until it is safe to do so.</p>

<p>“But also we care about the restoration of social freedom and economic freedom too – each citizen’s right to do as they please.</p>

<p>“For now, we’re working together to stay home, we’re impinging on the freedom of all for the safety of all.</p>

<p>“With this next mission of test, track and trace, I’m seeking a solution that allows us, by each of us participating, to target the measures that are needed with much more precision and so to reassert, as much as is safely possible, the liberty of us all.</p>

<p>“That is our next mission. But for now the most important thing for everyone to do to keep R down and to get us all through is to retain the spirit and resolve that has had such an impact thus far.”</p>

</div>
<div class="item__content-block item__content-block--embed js-embed-block" data-embed-data="&lt;blockquote class=&quot;twitter-tweet&quot; data-partner=&quot;tweetdeck&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;Matt Hancock is quizzed by a member of the public on how the government will know when it is safe for children to return to school &lt;a href=&quot;https://t.co/X0hIOABvsQ&quot;&gt;https://t.co/X0hIOABvsQ&lt;/a&gt; &lt;a href=&quot;https://t.co/9CwSCEsMCv&quot;&gt;pic.twitter.com/9CwSCEsMCv&lt;/a&gt;&lt;/p&gt;&amp;mdash; ITV News (@itvnews) &lt;a href=&quot;https://twitter.com/itvnews/status/1256259778021556224?ref_src=twsrc%5Etfw&quot;&gt;May 1, 2020&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" data-on-all-screens="true">
  <div class="item__content-block__error-text visuallyhidden"><p>Sorry, this content isn't available on your device.</p></div>
</div><div class="item__content-block item__content-block--markdown">
  <p>Additionally, Mr Hancock said NHS fertility services can now be resumed after the UK passed through the peak of the coronavirus crisis.</p>

<p>Sharing some “really good news” at the Downing Street press conference, he said: “Earlier this week I said that we are now able to bring the restoration of NHS services.</p>

<p>“Few families have been untouched by the amazing advances in fertility treatments over the past generation and I know just how time-sensitive treatment can be and how important it is for the families affected.</p>

<p>“And I know that this treatment can change lives for the better forever. So when I say thank you for all of you, everybody watching, for staying at home to protect the NHS of course I’m saying thank you on behalf of the lives that you’re saving.</p>

<p>“But I’m also saying thanks on behalf of the lives that the NHS can now once again help to create.”</p>

<p>Asked whether parents would be fined for not sending their children to school when learning centres are re-opened, Mr Hancock vowed the Government would only allow pupils to return when it was safe to do so.</p>

<p>Facing a question from the public, he said: “We are not going to re-open schools if it isn’t safe.</p>

<p>“Of course, as and when we re-open schools, our goal is to get back to the norm and the position as it was before.</p>

<p>“I’m confident, because we’ll only do it when it is safe, it will at that point be entirely reasonable and normal again to send your children to school.”</p>

<p>Prof Powis added: “The science is still evolving in terms of transmission between children, so we do need to be cautious as we think of re-opening schools and we will need to think carefully and advise the Government with appropriate information about how that can happen.”</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul>
<li><strong>Coronavirus: Everything you need to know</strong></li>
</ul>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul>
<li>Check the <a href="https://www.itv.com/news/2020-03-11/coronavirus-where-you-live-check-the-number-of-cases-in-your-area-with-our-interactive-map/" target="_blank"><strong>number of cases in your area</strong></a>with our interactive map</li>
<li>Listen and <a href="https://www.itv.com/news/2020-03-19/coronavirus-what-you-need-to-know-itv-news-podcast-with-information-advice-and-analysis-on-the-pandemic/" target="_blank"><strong>subscribe to our podcast</strong></a></li>
<li>All the <a href="https://www.itv.com/news/2020-03-23/the-coronavirus-advice-guide/" target="_blank"><strong>coronavirus information you need in one place</strong></a> - from health and work to what you can do to stop the spread of the virus</li>
</ul>

</div>


                <div class="item__content-block">
                  <time datetime="2020-05-01" pubdate class="update__time-edited">
                    Last updated Fri 1 May 2020
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">


        <li class="tag-list__tag tag-list__tag--category">
          <a href="/news/health/">Health</a>
        </li>

        <li class="tag-list__tag">
          <a href="/news/topic/coronavirus/">Coronavirus</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a data-share-network="Facebook" data-share-action="share" data-share-url="https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/" class="share__button share__button--facebook js-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a data-share-network="Twitter" data-share-action="tweet" data-share-url="https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/" class="share__button share__button--twitter js-twitter-share" href="https://twitter.com/intent/tweet?text=Matt%20Hancock%20confirms%20100,000%20coronavirus%20testing%20target%20met&amp;url=https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a data-share-network="Reddit" data-share-action="share" data-share-url="https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/" class="share__button share__button--reddit js-reddit-share" href="https://www.reddit.com/submit?url=https://www.itv.com/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:346088">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=36845/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/categories=health/topics=coronavirus/contentid=2020.05.01.coronavirus.daily.briefing.matt.hancock.steve.powis.testing.tracing/viewid=1588927968"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/tyne-tees/2020-05-01/nurses-gather-in-an-army-of-blue-to-clap-for-their-colleague-fiona-anderson/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203988/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203988/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203988/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203988/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/2203988/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/tyne-tees/2020-05-01/nurses-gather-in-an-army-of-blue-to-clap-for-their-colleague-fiona-anderson/">Nurses gather in an army of blue to clap for their colleague Fiona Anderson</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/channel/2020-05-01/guernsey-to-borrow-half-a-billion-pounds/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203958/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203958/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203958/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203958/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/2203958/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/channel/2020-05-01/guernsey-to-borrow-half-a-billion-pounds/">Guernsey to borrow half a billion pounds</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/wales/2020-05-01/orchestra-from-welsh-national-opera-record-special-virtual-performance-of-here-comes-the-sun/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203932/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203932/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203932/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203932/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/2203932/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/wales/2020-05-01/orchestra-from-welsh-national-opera-record-special-virtual-performance-of-here-comes-the-sun/">Orchestra from Welsh National Opera record special virtual performance</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Government hits 100,000 daily coronavirus test target " data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203775/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203775/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203775/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203775/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Government hits 100,000 daily coronavirus test target " src="https://news.images.itv.com/image/file/2203775/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/coronavirus-daily-briefing-matt-hancock-steve-powis-testing-tracing/">Government hits 100,000 daily coronavirus test target </a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/covid-19-death-rate-more-than-double-in-most-deprived-areas/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Covid-19 death rate &#39;more than double&#39; in most deprived areas" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203423/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203423/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203423/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203423/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Covid-19 death rate &#39;more than double&#39; in most deprived areas" src="https://news.images.itv.com/image/file/2203423/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/covid-19-death-rate-more-than-double-in-most-deprived-areas/">Covid-19 death rate &#39;more than double&#39; in most deprived areas</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/coronavirus-death-toll-in-uk-increases/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Covid-19 death toll in UK increases by 739 bringing total to 27,510" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203635/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203635/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203635/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203635/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Covid-19 death toll in UK increases by 739 bringing total to 27,510" src="https://news.images.itv.com/image/file/2203635/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/coronavirus-death-toll-in-uk-increases/">Covid-19 death toll in UK increases by 739 bringing total to 27,510</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/face-coverings-have-weak-but-positive-effect-in-slowing-spread-of-coronavirus-no-10-says/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="&#39;Face coverings weak but positive effect in slowing spread of virus&#39;" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203483/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203483/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203483/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203483/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="&#39;Face coverings weak but positive effect in slowing spread of virus&#39;" src="https://news.images.itv.com/image/file/2203483/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/face-coverings-have-weak-but-positive-effect-in-slowing-spread-of-coronavirus-no-10-says/">&#39;Face coverings weak but positive effect in slowing spread of virus&#39;</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/second-virus-wave-may-be-more-severe-than-first-whitty-warns/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Second virus wave may be more severe than first, Whitty warns" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203126/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203126/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203126/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203126/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Second virus wave may be more severe than first, Whitty warns" src="https://news.images.itv.com/image/file/2203126/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/second-virus-wave-may-be-more-severe-than-first-whitty-warns/">Second virus wave may be more severe than first, Whitty warns</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/ryanair-announces-up-to-3-000-job-losses-across-pilots-and-cabin-crew/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Up to 3,000 job losses at Ryanair across pilots and cabin crew" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203116/top_article_2.53308105.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203116/article_update_2.53308105.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203116/top_article_2.53308105.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203116/top_article_2.53308105.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Up to 3,000 job losses at Ryanair across pilots and cabin crew" src="https://news.images.itv.com/image/file/2203116/top_article_2.53308105.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/ryanair-announces-up-to-3-000-job-losses-across-pilots-and-cabin-crew/">Up to 3,000 job losses at Ryanair across pilots and cabin crew</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/the-royal-rota-prince-harry-s-thomas-friends-special-and-changes-to-the-queen-s-ve-day-celebrations/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Our royal team on Prince Harry&#39;s TV recording and the Queen&#39;s VE day plans" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2202510/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2202510/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2202510/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2202510/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Our royal team on Prince Harry&#39;s TV recording and the Queen&#39;s VE day plans" src="https://news.images.itv.com/image/file/2202510/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/the-royal-rota-prince-harry-s-thomas-friends-special-and-changes-to-the-queen-s-ve-day-celebrations/">Our royal team on Prince Harry&#39;s TV recording and the Queen&#39;s VE day plans</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-04-30/how-could-lockdown-be-eased-in-the-uk/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="How could lockdown restrictions be eased in the UK?" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2202867/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2202867/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2202867/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2202867/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="How could lockdown restrictions be eased in the UK?" src="https://news.images.itv.com/image/file/2202867/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-04-30/how-could-lockdown-be-eased-in-the-uk/">How could lockdown restrictions be eased in the UK?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/update/2019-09-18/the-rundown-from-itv-news-watch-the-latest-edition/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="The Rundown from ITV News: Watch the latest edition" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203669/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203669/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203669/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203669/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="The Rundown from ITV News: Watch the latest edition" src="https://news.images.itv.com/image/file/2203669/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  <span class="play-brightcove-video  video--is-small"><span class="visuallyhidden">Play video</span></span>
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/update/2019-09-18/the-rundown-from-itv-news-watch-the-latest-edition/">The Rundown from ITV News: Watch the latest edition</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-01/india-extends-lockdown-as-coronavirus-cases-increase-rapidly/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="India extends lockdown as coronavirus cases increase rapidly" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2203727/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2203727/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2203727/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2203727/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="India extends lockdown as coronavirus cases increase rapidly" src="https://news.images.itv.com/image/file/2203727/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-01/india-extends-lockdown-as-coronavirus-cases-increase-rapidly/">India extends lockdown as coronavirus cases increase rapidly</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=5563/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/categories=health/topics=coronavirus/contentid=2020.05.01.coronavirus.daily.briefing.matt.hancock.steve.powis.testing.tracing/viewid=1588927968"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="http://www.signedstories.com/">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="https://www.itv.com/termsconditions/">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="https://www.itv.com/privacy/">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2020
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application-45bf23758acb4220dbb983c4645a5ca468daeab95a16be6182b0f83391a02405.js"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "2", "Health"]);
    _gaq.push(['_setPageGroup', "3", "Coronavirus"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick-76640eb339880b845034b8c0fac15ae5d445fea0f56db28600623a14f01e22e2.js"></script> -->

    <script src="/news/assets/sitestat-c5fc65ae86d7a0d38af4d42d87ee8253f9faa9f416d765967946adbafffe85a6.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
