<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 lte-ie7 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 lte-ie8 lte-ie9 isie" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 lte-ie9 isie" lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" itemscope itemtype="https://schema.org/NewsArticle"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js html-device--desktop" lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>The Michigan sheriff showing America’s cops that escalation is not the only way - ITV News</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

<!--[if lt IE 9&(!IEMobile)]>
  <link rel="stylesheet" media="screen" href="/news/assets/application-lt-ie9-724b1996e5624be938c5fdd8034bd427954aead88b443ea5baa77c76d8276e4a.css" />
<![endif]-->
<!--[if gt IE 8]><!-->
  <link rel="stylesheet" media="screen" href="/news/assets/application-c46742cf8fa5e7b91ea2e13aff8886252124e990057c8a1550f924572e7a778f.css" />
<!--<![endif]-->

<link rel="alternate" type="application/rss+xml" title="RSS" href="/news/index.rss" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7pNNmbLHW15PhQPtOkvTipd0sGUnJNiJ8/tuxzi9JgIehTuTpuHDafKmdIoM+HbmdQMD3BUFP/4T4t6L4sBp1g==" />
<script src="/news/assets/modernizr-e5848ba0d8b89fd8d34e4c07e8221ebcd7ca403cdc95771db260ede0dee522d4.js"></script>

<script>ns_loadingtime1=(new Date()).getTime()</script>

<meta name="description" content="Read The Michigan sheriff showing America’s cops that escalation is not the only way latest on ITV News. All the World news" />
<meta name="keywords" content="The Michigan sheriff showing America’s cops that escalation is not the only way. World, news, video, latest, ITV News" />
<meta name="canonical" content="https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/" />
<meta name="apple-itunes-app" content="app-id=907113454">

<link rel="shortcut icon" type="image/x-icon" href="/news/assets/icons/favicon-613fd11b97f5c7cc1abca5cf28b716f089299d959e8c61ef4883c217a0a9ee9f.ico" />

<meta property="fb:app_id" content="296752597030880">
<meta property="fb:admins" content="678795166">

<!-- Open Graph -->
<meta property="og:type" content="article">
<meta property="og:site_name" content="ITV News">
<meta property="og:url" content="https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/">
<meta property="og:title" content="The Michigan sheriff showing America’s cops that escalation is not the only way">
<meta property="og:description" content="It was one of the most remarkable images of policing that I have seen in America.

And for a change it wasn’t about brutality, provocation, or death.

At the very end of May, at the height of the unrest sweeping American cities, the county sheriff here in Flint chose a different path.

Faced with a protest march that was heading to his police station, he decided not to confront the angry activists, but to join them.

He changed sides.

Sheriff Chris Swanson put down his baton. 

He ordered his officers to discard their shields and helmets and to talk to the protesters.

He did more than show solidarity with the Black Lives Matter movement.

He gave American police departments right across the country an alternative to confrontation.

Showing vulnerability, he told ITV News, is a sign of strength not weakness.
">

  <meta property="og:image" content="https://news.images.itv.com/image/file/2253561/img.jpg">

<!-- Twitter card -->
<meta name="twitter:site" content="@itvnews">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The Michigan sheriff showing America’s cops that escalation is not the only way">
<meta name="twitter:description" content="It was one of the most remarkable images of policing that I have seen in America.

And for a change it wasn’t about brutality, provocation, or death.

At the very end of May, at the height of the unrest sweeping American cities, the county sheriff here in Flint chose a different path.

Faced with a protest march that was heading to his police station, he decided not to confront the angry activists, but to join them.

He changed sides.

Sheriff Chris Swanson put down his baton. 

He ordered his officers to discard their shields and helmets and to talk to the protesters.

He did more than show solidarity with the Black Lives Matter movement.

He gave American police departments right across the country an alternative to confrontation.

Showing vulnerability, he told ITV News, is a sign of strength not weakness.
">

  <meta name="twitter:image" content="https://news.images.itv.com/image/file/2253561/img.jpg">

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/news/assets/mobile/high/apple-touch-icon-55b55d09004ed16456f71f0a7f3378d0872f62efc05c9d45929204ad8857a3bc.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/news/assets/mobile/medium/apple-touch-icon-0efabaa45f203bf9f036f4c0150ce254301178f79fea325cd1b49b06afca6286.png">
<link rel="apple-touch-icon-precomposed" href="/news/assets/mobile/medium/apple-touch-icon-0efabaa45f203bf9f036f4c0150ce254301178f79fea325cd1b49b06afca6286.png">
<link rel="shortcut icon" href="/news/assets/mobile/medium/apple-touch-icon-0efabaa45f203bf9f036f4c0150ce254301178f79fea325cd1b49b06afca6286.png">



  <link rel="stylesheet" href="//www.itvstatic.com/assets/css/fonts.css">

<style type="text/css">
  .itv-glob-nav__link{
  	color: #f2f2f2;
	 font: 400 normal 1em/2.375 "Reem", arial, sans-serif;
  }

  .svg .itv-glob-search__toggle,
  .svg .itv-glob-nav__toggle-icon {
    background-image: none;
  }

  @media (min-width: 896px) and (max-width: 960px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 23px;
    }
  }
  @media (min-width: 960px) and (max-width: 976px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 42px;
    }
  }
  @media (min-width: 977px){
    .itv-news  .itv-glob-nav__nav{
      margin-left: 56px;
    }
  }

</style>

<script type="text/javascript">

document.addEventListener("DOMContentLoaded", function() {

	if(window.location.pathname.split( '/' )[1] == "news"){
		document.getElementsByTagName("body")[0].className  += ' itv-news ';
	}

    var searchForm = document.forms.search_search;

    var dropdowns = [ document.getElementById("itv-glob-nav-dropdown") ];

    var hasSearch = !!searchForm;
    var hasPlaceholderSupport = "placeholder" in document.createElement("input");

    function addEvent(el, type, handler) {
        if (!el) return;

        if (el.addEventListener) {
            el.addEventListener(type, handler, false);
        } else if (el.attachEvent) {
            el.attachEvent("on" + type, handler);
        }
    }

    function eventHandler(el) {
        return function(evt) {
            toggleDropdown(evt, el.parentNode);
        };
    }

    function toggleDropdown(evt, parent) {
        var className = parent.className;
        var classNameMatcher = /\b ? is-open\b/;

        for (i = 0; i < dropdowns.length; i++) {
            if (parent !== dropdowns[i].parentNode) {
                dropdowns[i].parentNode.className =
                    dropdowns[i].parentNode.className.replace(classNameMatcher, "");
            }
        }

        if (className.match(classNameMatcher)) {
            parent.className = className.replace(classNameMatcher, "");
        } else {
            parent.className = className + " is-open";
        }

        evt.preventDefault ? evt.preventDefault() : evt.returnValue = false;
    }

    if (hasSearch) {
        if (!hasPlaceholderSupport) {
            var searchInput = searchForm.q;
            var placeholderText = searchInput.getAttribute("placeholder");

            searchInput.value = placeholderText;

            addEvent(searchInput, "focus", function() {
                if (searchInput.value == placeholderText) {
                    searchInput.value = "";
                }
            });

            addEvent(searchInput, "blur", function() {
                if (searchInput.value == "") {
                    searchInput.value = placeholderText;
                }
            });
        }

        dropdowns.push(document.getElementById("itv-glob-search-toggle"));
    }

    var events = ["click", "touchstart"];
    var handler, d, i, e, j;

    for (i = 0; i < dropdowns.length; i++) {
        d = dropdowns[i];
        handler = eventHandler(d);

        for (j = 0; j < events.length; j++) {
            e = events[j];
            addEvent(d, e, handler);
        }
    }

    var element = document.getElementById("itv-header-page-fragment");

    if (!element) return;

    if (!!document.createElementNS &&
        !!document.createElementNS("http://www.w3.org/2000/svg", "svg").createSVGRect) {
            element.className = element.className + " svg";
    }

});

</script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <script src="//players.brightcove.net/2821697655001/B1J9ApOVZ_default/index.min.js"></script>
  <script>window.jQuery || document.write('<script src="/news/assets/jquery-1.8.3.min.js"><\/script>')</script>
  <script src="https://js.pusher.com/1.11.2/pusher.min.js"></script>
</head>

<body class="articles-show " id="articles" data-action="show" data-ad-id="news.national.article" data-crocus-json="{&quot;screen&quot;:{&quot;name&quot;:&quot;itv.content.news.national.article.2020-06-18.the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way&quot;,&quot;type&quot;:&quot;content&quot;,&quot;hierarchy&quot;:[&quot;content-list&quot;,&quot;content&quot;]},&quot;event&quot;:&quot;screen.load.auto.dataLayer.load&quot;,&quot;platform&quot;:{&quot;id&quot;:&quot;itv&quot;,&quot;version&quot;:&quot;1.2.34&quot;,&quot;environment&quot;:&quot;production&quot;}}">

    <div class="header-ad js-ad">    
      <div class="ad leaderboard any" data-key="Article:353913">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=70907/site=itv/area=news.national.article/position=1/adtype=any/size=728x90/categories=world/topics=black.lives.matter.michigan.usa/contentid=2020.06.18.the.michigan.sheriff.showing.americas.cops.that.escalation.is.not.the.only.way/viewid=1593074785"></script>
      </div>
    
</div>

  <div id="itv-header-page-fragment" class="itv-page-fragment itv-header-sticky-holder">
  <div class="itv-header-sticky itv-header--bg"><!--is-sticky -->
    <div id="itv-glob-cookie-policy-holder"></div>

    <div class="itv-glob-nav">
      <header>
        <div class="itv-glob-nav__inner">
          <div class="itv-glob-nav__logo">
            <a class="itv-glob-nav__logo-link icon--itv-glob-head-itv" href="/">ITV</a>
          </div>

          <nav>
            <div class="itv-glob-nav__nav" id="skip_to_navigation">
              <a id="itv-glob-nav-dropdown" class="itv-glob-nav__toggle" href="#">
                <span class="itv-glob-nav__toggle-icon"></span>
                <span class="itv-glob-nav__visuallyhidden">Toggle navigation</span>
</a>
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/itv">Live TV</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/shows">Shows</a>
                </li>
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/hub/categories">Categories</a>
                </li>
                 <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" href="https://www.itv.com/news">News</a>
                </li>
                <li class="itv-glob-nav__item itv-glob-nav__item__small itv-glob-nav__item--mobile">
                  <a class="itv-glob-nav__link" rel="nofollow" href="https://www.itv.com/help">Help</a>
                </li>
              </ul>
            </div>
          </nav>
            <div id="itv-glob-search" class="itv-glob-search">
              <button id="itv-glob-search-toggle" class="itv-glob-search__toggle"></button>
              <form name="search_search" class="itv-glob-search__form" method="get" action="/news/national/search/">
                <div class="itv-glob-search__field">
                  <input type="text" name="q" id="itv-glob-search-input" placeholder="Search news" class="itv-glob-search__input" />
                  <button class="itv-glob-search__button" type="submit">
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-not-active">Search news</div>
                    <div class="itv-glob-search__button-icon icon--itv-glob-search-alt-grey itv-glob-search__button-icon--is-active"></div>
                  </button>
                </div>
              </form>
              <ul class="itv-glob-search__suggestion" id="itv-glob-search-suggestion">

              </ul>
            </div>
          <nav>
            <div class="itv-glob-nav__additional">
              <ul class="itv-glob-nav__list">
                <li class="itv-glob-nav__item">
                  <a class="itv-glob-nav__link" rel="nofollow" href="https://www.itv.com/help">Help</a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </header>
    </div>
  </div>
</div>

  
  
      <div class="background-takeover-container">
        <div class="background-takeover">
          <script src="https://tom.itv.com/itv/jserver/random=39175/site=itv/area=news.national.article/position=1/adtype=any/size=pagetakeover/contentid=2020.06.18.the.michigan.sheriff.showing.americas.cops.that.escalation.is.not.the.only.way/viewid=1593074785"></script>
        </div>
      </div>
    


  <div class="header-apron">
    
  </div>

  <nav class="main-nav ">
  <ul class="main-nav__inner">
    <li class="main-nav__item">
      <a class="main-nav__item-link main-nav__item-link--news" href="/news/"><img alt="News" src="/news/assets/icons/itv-news-de99131cfac4bc6f9763b427b9080eb6400b599d466d63ba70076b5ba7b635df.svg" /></a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/">Top stories</a>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Your area
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner region-selector">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link is-active" href="/news/">National</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/border/">Border</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/tyne-tees/">Tyne Tees</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/calendar/">Calendar</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/granada/">Granada</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/central/">Central</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/anglia/">Anglia</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/london/">London</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/meridian/">Meridian</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/wales/">Wales</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/westcountry/">West Country</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/channel/">Channel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/utv/">UTV</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--with-dropdown js-nav-dropdown">
      <button class="main-nav__item-link main-nav__item-link--bordered js-nav-dropdown-toggle" type="button">
        Topics
      </button>

      <div class="main-nav__dropdown">
        <ul class="main-nav__inner">
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/world/">World</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/politics/">Politics</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/brexit/">Brexit</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/business/">Business</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/money/">Money</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/health/">Health</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/education/">Education</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/entertainment/">Entertainment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/royal/">Royal</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/technology/">Technology</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/sport/">Sport</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/and-finally/">And Finally</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/environment/">Environment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/science/">Science</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/travel/">Travel</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/religion/">Religion</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/economy/">Economy</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/weather/">Weather</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/countryside/">Countryside</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/employment/">Employment</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/animals/">Animals</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/consumer/">Consumer</a>
            </li>
            <li class="main-nav__item main-nav__dropdown-item">
              <a class="main-nav__item-link " href="/news/the-rundown/">The Rundown</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/sport/">Sport</a>
    </li>

    <li class="main-nav__item main-nav__item--no-mobile">
      <a class="main-nav__item-link main-nav__item-link--bordered" href="/news/weather/">Weather</a>
    </li>

  </ul>
</nav>


  <a id="containerTarget" class="visuallyhidden" tabindex="-1" href="#containerTarget">Main page content</a>

  
  


  

  <div role="main" class="site-container clearfix content-left ">
    








<div class="container container--grey container--with-sidebar container--no-border">

    <div class="content content--with-sidebar">

      <div class="content__main">


        <div class="content__main__responsive">
          <div class="content__main__responsive__inner">

            <article class="update">
              <header class="update__header update__header--with-author">

                <div class="update__header__content">

                  <div class="update__top">

                    <div class="update__sponsorbutton sponsorbutton js-ad js-ad-author-sponsorbutton">
                      
      <div class="ad sponsorbutton any" data-key="Article:353913">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=56674/site=itv/area=news.national.article/position=1/adtype=any/size=sponsorbutton/categories=world/topics=black.lives.matter.michigan.usa/contentid=2020.06.18.the.michigan.sheriff.showing.americas.cops.that.escalation.is.not.the.only.way/viewid=1593074785"></script>
      </div>
    
                    </div>

                    <section class="update__labels">
                      <ol class="labels">

                        <li class="labels__item labels__item--time">
                          <time datetime="2020-06-18T08:28:21+01:00">
                            18 June 2020 at  8:28am
                          </time>
                        </li>
                      </ol>
                    </section>

                  </div>

                  <h1 class="update__title update__title--large">The Michigan sheriff showing America’s cops that escalation is not the only way</h1>

                </div>

                  <div class="update__author">
                    <img class="update__author-image" src="https://news.images.itv.com/author/profile_image/14/thumb_moore.png" />
                    <div class="update__author-content">
                        
  <a href="/news/meet-the-team/robert-moore/">
    <div class="author-block">
      <div class="author-block__image">
        <img class="" src="https://news.images.itv.com/author/profile_image/14/main_stream_moore.png" />
      </div>
      <div class="author-block__author">
        <span class="author-block__author-link">
          <cite class="author-block__author-name">
            Robert Moore
          </cite>
        </span>
        <span class="author-block__author-title">
          Washington Correspondent
        </span>
      </div>
    </div>
</a>
                    </div>
                  </div>

              </header>


              <div class="item__content-block item__content-block--video">
  <div class="brightcove-video">
  <div class="postcode"></div>
  <div class="bc-video-wrap"></div>
  <div class="fluid-media-wrapper complex-link js-brightcove-poster-frame">
     <video
      id="id111834661143206"
      data-video-id="6165167359001"
      data-account="2821697655001"
      data-player="B1J9ApOVZ"
      data-is-regionalised="false"
      poster = "https://news.images.itv.com/image/file/2253575/image_update_img.jpg"
      data-embed="default"
      data-application-id
      class="video-js"
      controls
      style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;">
    </video>
    <script>
          var myPlayer = 'bc' + 'id111834661143206';
          bc('id111834661143206').ready(function(){
            var videos = document.getElementsByTagName('video');
              for (var i=0; i<videos.length; i++){
                window[myPlayer + i] = this;
              }
          });
    </script>
  </div>
</div>

</div>
<div class="item__content-block item__content-block--markdown">
  <p>It was one of the most remarkable images of policing that I have seen in America.</p>

<p>And for a change it wasn’t about brutality, provocation, or death.</p>

<p>At the very end of May, at the height of the unrest sweeping American cities, the county sheriff here in Flint chose a different path.</p>

<p>Faced with a protest march that was heading to his police station, he decided not to confront the angry activists, but to join them.</p>

<p>He changed sides.</p>

<p>Sheriff Chris Swanson put down his baton. </p>

<p>He ordered his officers to discard their shields and helmets and to talk to the protesters.</p>

<p>He did more than show solidarity with the Black Lives Matter movement.</p>

<p>He gave American police departments right across the country an alternative to confrontation.</p>

<p>Showing vulnerability, he told ITV News, is a sign of strength not weakness.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul>
<li><a href="https://www.itv.com/news/2020-05-31/a-wave-of-anger-engulfs-washington-protesters-demand-immediate-justice/" target="_blank"><strong>Eyewitness account: Robert Moore watches chaos engulf Washington amid nationwide fury</strong></a></li>
</ul>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.25%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="g" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253561/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253561/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253561/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="g" src="https://news.images.itv.com/image/file/2253561/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">The city is proud of Sheriff Chris Swanson. </figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>It hadn’t started out that way on that volatile Friday evening. </p>

<p>At first, as tensions rose following the death of George Floyd, Sheriff Swanson was preparing a traditional response to the unrest.</p>

<p>He was going to meet force with force.</p>

<p>But when he saw the faces of the young black men he suddenly changed his mind.</p>

<p>He told them he was on their side, and announced: “I want to make this a parade, not a protest.”</p>

<p>It was a moment that transformed the mood. </p>

<p>And the Sheriff went a step further - and asked the protesters what else they wanted.</p>

<p>“March with us!” they replied.</p>

<p>So he did.</p>

<p>Sheriff Swanson had formed a bond with the protesters, dramatically changing the dynamics on these streets.</p>

<p>And so while across America fury was building and cities were burning, Flint was untouched - and not a single arrest was made.</p>

</div>
<div class="item__content-block item__content-block--markdown">
  <ul>
<li><a href="https://www.itv.com/news/2020-06-14/police-shooting-in-atlanta-tests-americas-fragile-calm-and-risks-igniting-unrest/" target="_blank"><strong>Police shooting in Atlanta tests America’s fragile calm - and risks igniting unrest</strong></a></li>
</ul>

</div>
<figure class="item__content-block item__content-block--with-caption
                 item__content-block--image">
  <div class="fluid-media-wrapper" style="padding-top:56.25%;">

    <div class="fluid-media-wrapper__media">
      
<span class=" responsive-image" data-alt="f" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253560/article_update_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253560/stream_img.jpg" data-media="(min-width: 321px)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253560/article_update_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="f" src="https://news.images.itv.com/image/file/2253560/article_update_img.jpg" />
    </noscript>
</span>
    </div>
</div>  <figcaption class="item__content-block__media-info">Scenes from elsewhere in the US were not replicated in Flint. </figcaption>
</figure>
<div class="item__content-block item__content-block--markdown">
  <p>From what we are seeing here in Flint, the impact has been real. </p>

<p>The sheriff is now being treated like the city’s guardian. </p>

<p>Citizens are literally embracing him. </p>

<p>He was hugged by passers-by as he took us on patrol.</p>

<p>Instead of hostility, this city - which is 85% black - is proud of its white sheriff.</p>

<p>Sheriff Swanson tells me the solution to America’s policing crisis is to be ruthless with racist officers. </p>

<p>They must be identified and rooted out, one by one, and then sacked and prosecuted.</p>

<p>One sheriff has led the way In defusing tension and in practicing de-escalation.</p>

<p>Now the other 18,000 police departments - indeed all of America’s 800,000 cops -  must decide whether to follow in Sheriff Swanson’s footsteps.</p>

</div>


                <div class="item__content-block">
                  <time datetime="2020-06-18" pubdate class="update__time-edited">
                    Last updated Thu 18 Jun 2020
                  </time>
                </div>



                <div class="update__tags">
    <ul class="tag-list">


        <li class="tag-list__tag tag-list__tag--category">
          <a href="/news/world/">World</a>
        </li>

        <li class="tag-list__tag">
          <a href="/news/topic/black-lives-matter/">Black lives matter</a>
        </li>
        <li class="tag-list__tag">
          <a href="/news/topic/michigan/">Michigan</a>
        </li>

    </ul>
  </div>


              <div class="update__share">
                <ul class="share ">
  <li class="share__item">
    <a data-share-network="Facebook" data-share-action="share" data-share-url="https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/" class="share__button share__button--facebook js-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/">
      <span class="share__icon share__icon--facebook"></span><span class="share__icon-text">Share</span>
</a>  </li><li class="share__item">
    <a data-share-network="Twitter" data-share-action="tweet" data-share-url="https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/" class="share__button share__button--twitter js-twitter-share" href="https://twitter.com/intent/tweet?text=The%20Michigan%20sheriff%20showing%20America%E2%80%99s%20cops%20that%20escalation%20is%20not%20the%20only%20way&amp;url=https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/">
      <span class="share__icon share__icon--twitter"></span><span class="share__icon-text">Tweet</span>
</a>  </li><li class="share__item">
    <a data-share-network="Reddit" data-share-action="share" data-share-url="https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/" class="share__button share__button--reddit js-reddit-share" href="https://www.reddit.com/submit?url=https://www.itv.com/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/">
      <span class="share__icon share__icon--reddit"></span><span class="share__icon-text">Reddit</span>
</a>  </li>
</ul>

              </div>

            </article>


          </div>
        </div>

      </div>

      <aside class="content__aside">
  <div class="content__aside__inner">

      <div class="add-sidebar any js-ad">
    
      <div class="ad mpu any" data-key="Article:353913">
        <h4>Advertisement</h4>
        <script src="https://tom.itv.com/itv/jserver/random=75534/site=itv/area=news.national.article/position=1/adtype=any/size=300x250/categories=world/topics=black.lives.matter.michigan.usa/contentid=2020.06.18.the.michigan.sheriff.showing.americas.cops.that.escalation.is.not.the.only.way/viewid=1593074785"></script>
      </div>
    
  </div>


      <section class="small-content-listing small-content-listing--in-sidebar">
    <h2 class="small-content-listing__title">
      Related news
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-16/president-trump-signs-executive-order-on-us-police-reform/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2252176/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2252176/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2252176/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2252176/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/2252176/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/2020-06-16/president-trump-signs-executive-order-on-us-police-reform/">Trump signs executive order on US police reform including chokehold ban</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-10/george-floyd-is-revolution-in-america-now-inevitable-not-so-fast/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2245224/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2245224/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2245224/top_article_img.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2245224/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/2245224/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/2020-06-10/george-floyd-is-revolution-in-america-now-inevitable-not-so-fast/">Is a revolution in American policing now inevitable? Not so fast</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-07/joe-biden-to-meet-george-floyds-family-before-funeral/">


                <div class="small-content-listing__item-image">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                        
<span class=" responsive-image" data-alt="" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2242663/top_article_2.53979961.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2242663/article_update_2.53979961.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2242663/top_article_2.53979961.jpg" data-media="(min-width: 50em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2242663/top_article_2.53979961.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="" src="https://news.images.itv.com/image/file/2242663/top_article_2.53979961.jpg" />
    </noscript>
</span>
                    </div>
                  </div>
                </div>

</a>            
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  <a class="small-content-listing__item-link" href="/news/2020-06-07/joe-biden-to-meet-george-floyds-family-before-funeral/">Joe Biden to meet George Floyd&#39;s family before funeral</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>


      <section class="small-content-listing small-content-listing--top-stories">
    <h2 class="small-content-listing__title">
      Top stories
    </h2>

    <div class="small-content-listing__columns columns">
      <ul class="small-content-listing__items">
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-18/coronavirus-nhs-test-and-trace-figures-due-amid-concern-over-impossible-goals/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Test and Trace figures due amid concern over ‘impossible’ goals" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253526/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253526/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253526/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253526/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Test and Trace figures due amid concern over ‘impossible’ goals" src="https://news.images.itv.com/image/file/2253526/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-18/coronavirus-nhs-test-and-trace-figures-due-amid-concern-over-impossible-goals/">Test and Trace figures due amid concern over ‘impossible’ goals</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-18/sturgeon-expected-to-announce-further-easing-of-covid-19-restrictions/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Sturgeon expected to announce further easing of virus restrictions" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253600/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253600/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253600/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253600/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Sturgeon expected to announce further easing of virus restrictions" src="https://news.images.itv.com/image/file/2253600/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-18/sturgeon-expected-to-announce-further-easing-of-covid-19-restrictions/">Sturgeon expected to announce further easing of virus restrictions</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Michigan sheriff showing cops that escalation is not the only way" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253562/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253562/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253562/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253562/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Michigan sheriff showing cops that escalation is not the only way" src="https://news.images.itv.com/image/file/2253562/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-18/the-michigan-sheriff-showing-americas-cops-that-escalation-is-not-the-only-way/">Michigan sheriff showing cops that escalation is not the only way</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-18/uninformed-donald-trump-unaware-uk-was-a-nuclear-power-new-book-claims/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="&#39;Uninformed&#39; Trump unaware UK was a nuclear power, new book claims" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253607/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253607/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253607/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253607/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="&#39;Uninformed&#39; Trump unaware UK was a nuclear power, new book claims" src="https://news.images.itv.com/image/file/2253607/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-18/uninformed-donald-trump-unaware-uk-was-a-nuclear-power-new-book-claims/">&#39;Uninformed&#39; Trump unaware UK was a nuclear power, new book claims</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="https://www.itv.com/news/2020-03-19/coronavirus-what-you-need-to-know-itv-news-podcast-with-information-advice-and-analysis-on-the-pandemic/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Duncan Goodhew: Why swimming pools must be reopened" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253613/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253613/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253613/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253613/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Duncan Goodhew: Why swimming pools must be reopened" src="https://news.images.itv.com/image/file/2253613/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="https://www.itv.com/news/2020-03-19/coronavirus-what-you-need-to-know-itv-news-podcast-with-information-advice-and-analysis-on-the-pandemic/">Duncan Goodhew: Why swimming pools must be reopened</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-05-28/what-has-changed-with-cautious-lockdown-easing/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="What are the different lockdown restrictions across the UK?" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253591/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253591/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253591/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253591/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="What are the different lockdown restrictions across the UK?" src="https://news.images.itv.com/image/file/2253591/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-05-28/what-has-changed-with-cautious-lockdown-easing/">What are the different lockdown restrictions across the UK?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="https://www.itv.com/news/2020-06-16/what-is-dexamethasone-how-does-it-work-and-when-will-it-be-used/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="What is dexamethasone and how does it work?" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2252279/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2252279/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2252279/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2252279/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="What is dexamethasone and how does it work?" src="https://news.images.itv.com/image/file/2252279/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="https://www.itv.com/news/2020-06-16/what-is-dexamethasone-how-does-it-work-and-when-will-it-be-used/">What is dexamethasone and how does it work?</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-18/lloyds-of-london-and-greene-king-to-pay-over-slave-links/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Pub chain and insurance giant apologise for slavery links" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253543/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253543/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253543/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253543/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Pub chain and insurance giant apologise for slavery links" src="https://news.images.itv.com/image/file/2253543/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-18/lloyds-of-london-and-greene-king-to-pay-over-slave-links/">Pub chain and insurance giant apologise for slavery links</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-17/churchill-statue-uncovered-ahead-of-french-presidents-visit/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Churchill statue uncovered ahead of French president’s visit" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253467/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253467/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253467/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253467/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Churchill statue uncovered ahead of French president’s visit" src="https://news.images.itv.com/image/file/2253467/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-17/churchill-statue-uncovered-ahead-of-french-presidents-visit/">Churchill statue uncovered ahead of French president’s visit</a>
                </h3>
              </div>
            </article>
          </li>
          <li class="small-content-listing__item column column--inline">
            <article class="small-content-listing__item-content">

              <a href="/news/2020-06-18/prince-charles-warns-of-a-devastating-impact-on-youth-employment-from-coronavirus/">
                <div class="small-content-listing__item-image brightcove-video">
                  <div class="fluid-media-wrapper">
                    <div class="fluid-media-wrapper__media">
                      
<span class=" responsive-image" data-alt="Charles warns of &#39;devastating&#39; impact on youth employment" data-picture="true">
    <span data-src="https://news.images.itv.com/image/file/2253551/top_article_img.jpg"></span>
    <span data-src="https://news.images.itv.com/image/file/2253551/article_update_img.jpg" data-media="(min-width: 37.5em)"></span>
    <span data-src="https://news.images.itv.com/image/file/2253551/top_article_img.jpg" data-media="(min-width: 60em)"></span>

  <!--[if (lt IE 9) & (!IEMobile)]>
    <span data-src="https://news.images.itv.com/image/file/2253551/top_article_img.jpg"></span>
  <![endif]-->

    <noscript>
      <img alt="Charles warns of &#39;devastating&#39; impact on youth employment" src="https://news.images.itv.com/image/file/2253551/top_article_img.jpg" />
    </noscript>
</span>
                    </div>
                  </div>

                  
                </div>
</a>
              <div class="small-content-listing__item-details">
                <h3 class="small-content-listing__item-title">
                  
                  <a class="small-content-listing__item-link" href="/news/2020-06-18/prince-charles-warns-of-a-devastating-impact-on-youth-employment-from-coronavirus/">Charles warns of &#39;devastating&#39; impact on youth employment</a>
                </h3>
              </div>
            </article>
          </li>
      </ul>
    </div>
  </section>

    

    

  </div>
</aside>


    </div>

</div>

  </div>

    <div class="ad-onebyone any">
      
      <script src="https://tom.itv.com/itv/jserver/random=8554/site=itv/area=news.national.article/position=1/adtype=any/size=1x1/categories=world/topics=black.lives.matter.michigan.usa/contentid=2020.06.18.the.michigan.sheriff.showing.americas.cops.that.escalation.is.not.the.only.way/viewid=1593074785"></script>
    
    </div>

  <div class="itv-page-fragment">
  <div class="itv-glob-foot" id="skip_to_footer">
    <footer>
      <div class="itv-glob-foot__inner">
        <div class="itv-glob-foot__channels itv-glob-foot__block">
          <nav>
            <ul class="itv-glob-foot__channels-list">
              <li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv">ITV</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv2">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv2">ITV2</span>
</a>              </li><!--
              --><li class="itv-glob-foot__channels-item">
                  <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/itvbe">
                    <span class="itv-glob-foot__channel itv-glob-foot__channel--itvbe icon--itv-glob-foot-itvbe">ITVBE</span>
</a>                </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv3">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv3">ITV3</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/itv4">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-itv4">ITV4</span>
</a>              </li><!--
           --><li class="itv-glob-foot__channels-item">
                <a class="itv-glob-foot__channels-link" href="https://www.itv.com/hub/citv">
                  <span class="itv-glob-foot__channel icon--itv-glob-foot-citv">CITV</span>
</a>              </li>

            </ul>
          </nav>
        </div>

        <div class="itv-glob-foot__links itv-glob-foot__block">
          <nav>
            <div class="itv-glob-foot__columns">
              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">ITV Presents</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/beontv/">Be on TV</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/mobile/">Mobile</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="http://www.signedstories.com/">Signed Stories</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Corporate</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvplc.com/">ITV Plc</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvjobs.com/">Jobs</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/presscentre/">Press Centre</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="http://www.itvmedia.co.uk/">ITV Media</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/commissioning/">Commissioning</a>
                    </li>
                  </ul>
                </section>
              </div>

              <div class="itv-glob-foot__column">
                <section>
                  <h3 class="itv-glob-foot__heading">Information</h3>

                  <ul class="itv-glob-foot__links-list">
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/help/">Help</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" href="https://www.itv.com/contactus/">Contact Us</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="https://www.itv.com/termsconditions/">Terms &amp; Conditions</a>
                    </li>
                    <li class="itv-glob-foot__links-item">
                      <a class="itv-glob-foot__links-link" rel="nofollow" href="https://www.itv.com/privacy/">Privacy Notice</a>
                    </li>
                  </ul>
                </section>
              </div>
            </div>
          </nav>
        </div>

        <div class="itv-glob-foot__legal">
          <section>
            <p class="itv-glob-foot__cookies">
              By using this site, you agree we can set and use cookies.
              For more details of these cookies and how to disable them,
              see our <a href="https://www.itv.com/cookies/">cookie policy</a>.
            </p>

            <p class="itv-glob-foot__copyright">
              &copy; Copyright ITV plc 2020
            </p>
          </section>
        </div>
      </div>
    </footer>
  </div>
</div>

  <!-- for facebook like button - don't delete me -->
  <div id="fb-root"></div>

  <script src="/news/assets/application-45bf23758acb4220dbb983c4645a5ca468daeab95a16be6182b0f83391a02405.js"></script>
  

  

  <!-- mathiasbynens.be/notes/async-analytics-snippet -->
<script>
  // google analytics code - don't delete me
  var _gaq=[['_setAccount','UA-17825253-1']];
    _gaq.push(['_setPageGroup', "1", "Article"]);
    _gaq.push(['_setPageGroup', "2", "World"]);
    _gaq.push(['_setPageGroup', "3", "Black lives matter"]);
    _gaq.push(['_setPageGroup', "4", "Michigan"]);
    _gaq.push(['_setPageGroup', "5", "National"]);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
  g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
  s.parentNode.insertBefore(g,s)}(document,"script"));
</script>
  <script>

    (function () {
      var d = new Image(1, 1);
      d.onerror = d.onload = function () {
        d.onerror = d.onload = null;
      };
      d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
    })();

  </script>
  <noscript>
    <div>
      <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-705203h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
  </noscript>

  <!-- Prompt IE 6 users to install Chrome Frame. -->
  <!--[if lt IE 7 ]>
    <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

  <!-- <script src="/news/assets/softclick-76640eb339880b845034b8c0fac15ae5d445fea0f56db28600623a14f01e22e2.js"></script> -->

    <script src="/news/assets/sitestat-c5fc65ae86d7a0d38af4d42d87ee8253f9faa9f416d765967946adbafffe85a6.js"></script>
  <script>ns_loadingtime2=(new Date()).getTime()</script>
</body>
</html>
