<!DOCTYPE html><html lang="en"><head nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9"><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Judge &#x27;thanked&#x27; on behalf of all veterans as woman faces jail over Sir Tom Moore statue attack | ITV News Central</title><link rel="canonical" href="https://www.itv.com/news/central/2022-10-04/woman-facing-jail-after-pouring-faeces-over-captain-tom-moore-statue"/><meta name="description" content="Sir Tom became national headlines when he raised almost £33m for NHS charities during the Covid pandemic by walking laps of his garden aged 99. | ITV News Central"/><meta property="fb:app_id" content="296752597030880"/><meta property="og:url" content="https://www.itv.com/news/central/2022-10-04/woman-facing-jail-after-pouring-faeces-over-captain-tom-moore-statue"/><meta property="og:type" content="article"/><meta property="og:title" content="Woman facing jail after pouring faeces over Captain Tom Moore statue | ITV News"/><meta property="og:description" content="Sir Tom became national headlines when he raised almost £33m for NHS charities during the Covid pandemic by walking laps of his garden aged 99. | ITV News Central"/><meta property="og:locale" content="en_GB"/><meta property="og:site_name" content="ITV News"/><meta property="article:published_time" content="2022-10-04T17:02:43Z"/><meta property="article:section" content="central"/><meta property="article:tag" content="captain tom moore"/><meta property="article:tag" content="hatton"/><meta property="article:tag" content="derbyshire"/><meta property="og:image" content="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg"/><meta property="og:image:width" content="512"/><meta property="og:image:height" content="288"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ITVNews"/><meta name="twitter:creator" content="@ITVNews"/><meta name="robots" content="index,follow,max-image-preview:large"/><meta name="googlebot" content="index,follow"/><script type="application/ld+json">{
                    "@context":"http://schema.org",
                   "@type":"NewsArticle",
                   "mainEntityOfPage": {
                       "@type":"WebPage",
                       "@id":"https://www.itv.com/news/central/2022-10-04/woman-facing-jail-after-pouring-faeces-over-captain-tom-moore-statue"
                    },
                    "headline":"Judge 'thanked' on behalf of all veterans as woman faces jail over Sir Tom Moore statue attack",
                    "image": ["https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg"],
                    "articleSection":"central",
                    "keywords":"captain tom moore,hatton,derbyshire",
                    "datePublished":"2022-10-04T17:02:43Z",
                    "dateCreated":"2022-10-04T17:02:43Z",
                    "dateModified":"2022-10-04T17:02:43Z",
                    "author": {
                       "@type":"Person",
                       "name":"ITV News"
                    },
                    "publisher": {
                       "@type":"Organization",
                       "name":"ITV News",
                       "logo": {
                           "@type":"ImageObject",
                           "url":"https://images.ctfassets.net/pjshm78m9jt4/2ZcHsdYLl8rwB3ELnOq85J/4e6e4d17298b38cdb9b1a54c7e9800a4/national.png"
                        }
                    },
                    "description":"Sir Tom became national headlines when he raised almost £33m for NHS charities during the Covid pandemic by walking laps of his garden aged 99.",
                    "articleBody":""
                }</script><script type="application/ld+json">{
                       "@context":"http://schema.org",
                       "@type":"WebPage",
                       "name":"ITV News",
                       "url":"https://www.itv.com/news",
                       "sameAs": [
                           "https://twitter.com/itvnews",
                           "https://en.wikipedia.org/wiki/ITV_News",
                           "https://www.facebook.com/itvnews",
                           "https://www.instagram.com/itvnews"
                        ]
                    }</script><script type="application/ld+json">{
                       "@context":"http://schema.org",
                       "@type":"Organization",
                       "url":"https://www.itv.com/news",
                       "logo":"https://images.ctfassets.net/pjshm78m9jt4/2ZcHsdYLl8rwB3ELnOq85J/4e6e4d17298b38cdb9b1a54c7e9800a4/national.png"
                    }</script><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80" as="image" media="(max-width: 767.9px)"/><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" as="image" media="(min-width: 768px) and (max-width: 1023.9px)"/><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" as="image" media="(min-width: 1024px) and (max-width: 1279.9px)"/><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" as="image" media="(min-width: 1280px)"/><meta name="next-head-count" content="32"/><meta http-equiv="Content-Security-Policy" content=" default-src &#x27;self&#x27;; connect-src &#x27;self&#x27;  *.itv.com *.chartbeat.com *.cassiecloud.com *.syrenis.com https://http-inputs-itv.splunkcloud.com:443/services/collector https://tom.itv.com/itv/ https://api-news.prd.shows.itv.com/ https://api-search.prd.shows.itv.com https://cpt.itv.com/0.0.3/event *.contentsquare.net *.analytics.google.com *.google-analytics.com https://csi.gstatic.com *.doubleclick.net *.brightcove.com *.akamaihd.net *.facebook.com https://connect.facebook.net *.prod.boltdns.net; style-src &#x27;self&#x27; &#x27;unsafe-inline&#x27; *.itv.com *.cassiecloud.com; script-src &#x27;self&#x27; &#x27;unsafe-eval&#x27; &#x27;unsafe-inline&#x27; *.itv.com *.chartbeat.com *.cassiecloud.com *.conductrics.com *.contentsquare.net https://players.brightcove.net vjs.zencdn.net https://platform.twitter.com *.instagram.com *.facebook.com https://connect.facebook.net https://public.flourish.studio *.google.com https://www.google.co.uk https://www.google.ie *.analytics.google.com *.google-analytics.com https://www.googletagmanager.com; font-src &#x27;self&#x27; *.itv.com data:; img-src *; media-src &#x27;self&#x27; blob: *.prod.boltdns.net *.itv.com *.brightcove.com *.akamaihd.net; child-src &#x27;self&#x27; blob:; frame-src *;"/><link rel="icon" type="image/png" sizes="32x32" href="/news/favicon.png"/><link rel="apple-touch-icon" sizes="180x180" href="/news/apple-touch-icon.png"/><link rel="shortcut icon" sizes="16x16 32x32" href="/news/favicon.ico"/><meta name="google-site-verification" content="SdoCR4t1d2lDhwC5j2HR_W1ZoHMNCQix0nkD8S6f0Ro"/><meta name="google-site-verification" content="h6fOU-w4jenLJgk56gRe7yc2b_NWwdP1JNeuOao4qmQ"/><link rel="stylesheet" type="text/css" href="https://app.10ft.itv.com/itvstatic/assets/cookies-prompt/cassie.css"/><link rel="preload" href="https://app.10ft.itv.com/itvstatic/assets/fonts/reem/itv_reem_web-medium.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://app.10ft.itv.com/itvstatic/assets/fonts/reem/itv_reem_web-regular.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://app.10ft.itv.com/itvstatic/assets/fonts/reem/itv_reem_web-light.woff" as="font" type="font/woff" crossorigin="anonymous"/><link nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" rel="preload" href="/news/_next/static/css/2e382a9f5b0c6091.css" as="style"/><link nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" rel="stylesheet" href="/news/_next/static/css/2e382a9f5b0c6091.css" data-n-g=""/><link nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" rel="preload" href="/news/_next/static/css/a6ff0ad6c6009c5d.css" as="style"/><link nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" rel="stylesheet" href="/news/_next/static/css/a6ff0ad6c6009c5d.css" data-n-p=""/><noscript data-n-css="c9fae416-4210-448a-b0e6-448d60a4f3a9"></noscript><script defer="" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" nomodule="" src="/news/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://cscript-cdn-irl.cassiecloud.com/loader.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer="" data-nscript="beforeInteractive"></script><script src="https://app.10ft.itv.com/itvstatic/assets/cookies-prompt/cassie-init.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" data-testid="cassie-script" data-cassie-environment="production" data-cassie-excluded-paths="/terms/articles/cookies" data-cassie-language-code="Default" data-cassie-licence-id="9FA306B9-83BD-4F83-A061-52D3589ABADB" data-cassie-region="irl" data-cassie-widget-profile-id="3" defer="" data-nscript="beforeInteractive"></script><script src="//itv-hub.cdn-v3.conductrics.com/ac-WIaPLGnSvP/v3/agent-api/js/f-XcaRnzWJZv/dt-Hr9RKqx11SyU30tBf8KP1YeCBlkxck?apikey=api-VrgFgnXzcMQtgNTBTInu" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" data-testid="conductrics-script" defer="" data-nscript="beforeInteractive"></script><script src="/news/_next/static/chunks/webpack-5b5ebc7b77fbc60d.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/chunks/main-35ad83de39631808.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/chunks/pages/_app-1b949af64e1efcbc.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/chunks/235-829c69cd81762afe.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/chunks/799-dc011e7563a8b594.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/chunks/pages/article-0309b127484516bf.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/build-olympus-hermes-8568e7c/_buildManifest.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/build-olympus-hermes-8568e7c/_ssgManifest.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script><script src="/news/_next/static/build-olympus-hermes-8568e7c/_middlewareManifest.js" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQPHPRM" height="0" width="0" style="display:none;visibility:hidden" title="google-tag-manager" data-testid="gtm-iframe"></iframe></noscript><div id="__next" data-reactroot=""><div class="_8ZDrP"><div class="cp_skip-to-content-container"><div class="cp_skip-to-content" data-testid="skip-to-content-wrapper"><a href="#main-content">Skip to content</a></div><header class="cp_header _3PS84 cp_nav--with-skip-to-content" style="top:0px"><nav class="cp_nav"><div class="cp_nav__primary--wrapper cp_grid cp_grid--justify-space-between cp_grid--align-items-center cp_width--auto"><div class="cp_nav__column cp_nav__column--brand"><a class="cp_link" href="https://www.itv.com/" title="ITV Hub Homepage" data-testid="itv-hub-logo"><i class="cp_icon cp_icon__logo-itv-colour-neg cp_channel-logo cp_icon--custom-size cp_nav__brand"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 200" role="img"><title>ITV Hub Homepage</title><style>.st2{display:none;fill:#9a804f}</style><path class="st2" d="M134.9 179.5C121.2 192.1 98.1 200 76 200c-22.2 0-45.5-6.1-59.1-19.7C6.4 169.7.4 156.4.4 133.1V74.6c0-2.9 1-4.1 4.1-4.1h44c3.1 0 4.2 1.3 4.2 4.1v64.7c0 10.3 2.2 17.3 7 22.4 4.6 4.8 12.2 7.7 20.9 7.7 8.9 0 16.9-3 22.1-8.5 5.8-6.3 8.5-15.2 8.5-31.7V124c-.2 21.4 7.4 41.4 23.7 55.5zM26.5 52.5C10.1 52.5 0 40.9 0 26.3 0 11.6 10.1 0 26.5 0S53 11.6 53 26.3c-.1 14.6-10.2 26.2-26.5 26.2z"/><g id="Dynamic_Logo_2_"><path d="M395.9 75.7c-2.8-.9-10.5-3.2-14.3-4.4-6.3-1.9-8.7-2.5-10-2.5-2.6 0-4 1.4-4.9 4.4-8.9 29.6-22.5 62.9-34.5 83.6-4-7.6-11.3-20.7-18.1-32.5C303.6 106 293.2 87.5 288 79c-1.8-3-3-4.4-3.9-5.6-3.5-4.1-6.7-5.3-11.8-5.3-14.3 0-35.4 12.8-35.4 24.8 0 4.1 1.1 7.1 5.3 14.3l34 53.3c.5-.8.9-1.5 1.3-2.3-.4.8-.9 1.5-1.3 2.3 6.8 10.5 11.8 18.3 16.6 25.3 7.1 10.4 13.5 14.3 27.9 14.3 13.6 0 21.8-3.3 29.2-14.5 19.3-29.6 35.8-64.5 47.7-96.7 1.5-4 2.5-7 2.5-8.8-.1-2-1.3-3.5-4.2-4.4z" fill="#7b8386"/><path d="M26.5 52.5C10.1 52.5 0 40.9 0 26.3 0 11.6 10.1 0 26.5 0 42.8 0 53 11.6 53 26.3c0 14.6-10.2 26.2-26.5 26.2zm108.4 127C121.2 192.2 98.2 200 76 200c-22.2 0-45.5-6.1-59.1-19.7C6.4 169.7.4 156.4.4 133.1V74.6c0-2.9 1-4.1 4.1-4.1h44c3.1 0 4.2 1.3 4.2 4.1v64.7c0 10.3 2.2 17.3 7 22.4 4.6 4.8 12.2 7.7 20.9 7.7 8.9 0 16.9-3 22.1-8.5 5.8-6.3 8.5-15.2 8.5-31.7V124c-.2 21.4 7.4 41.4 23.7 55.5z" fill="#19bec8"/><path d="M242.2 107.1c4.8 8.2 7.2 14.8 7.2 23 0 20.3-15.2 38.7-44.5 38.7-13.9 0-24.6-3.9-31.6-11.1-6.7-6.9-9.9-16.1-9.9-31.5V100.4c4.9 2.1 10.9 3.2 18.1 3.2h23.2c3.1 0 4.2-1.3 4.2-4.1V74.6c0-2.8-1.1-4.1-4.2-4.1h-41.3V29.9c0-4.9-1.3-8.2-4-10.7-4-3.7-12.3-5.5-22.1-5.5-9.9 0-18.1 1.8-22.1 5.5-2.7 2.5-4 5.9-4 10.7V124c0 21.4 7.6 41.4 23.8 55.5 13.4 12.2 37.7 20.4 64.6 20.4 35.5 0 61.5-14.7 76.8-39.6l-34.2-53.2z" fill="#dfe1e2"/></g></svg></i></a></div><div class="cp_nav__column cp_primary-nav--list"><ul class="cp_nav__list cp_grid cp_grid--align-items-center cp_grid--justify-center"><li><a class="cp_link cp_header-item__link" href="https://www.itv.com/itv">Watch Live</a></li><li><a class="cp_link cp_header-item__link" href="https://www.itv.com/full-series">Full Series</a></li><li><a class="cp_link cp_header-item__link" href="https://www.itv.com/shows">Shows</a></li><li><a class="cp_link cp_header-item__link" href="https://www.itv.com/categories">Categories</a></li><li><a class="cp_link cp_header-item__link" href="https://www.itv.com/news">News</a></li></ul></div><div class="cp_nav__column cp_nav__column--secondary"><ul class="cp_nav__list cp_grid cp_grid--align-items-center cp_grid--justify-center"><li class=""><a class="cp_link cp_nav__ad-free cp_header-item__link" href="https://www.itv.com/hub/plus" title="Watch ad-free now">Watch <b>ad-free</b> now</a></li></ul></div><div class="cp_grid cp_grid--align-items-center cp_header__icon-wrapper"><div class="cp_header__icon-wrapper-container cp_grid cp_grid--justify-flex-end"><div class="cp_sign-in-button cp_grid cp_grid--justify-flex-end"><a class="cp_link cp_sign-in-button__link" href="https://www.itv.com/hub/user/signin"><span class="cp_sign-in-button__text">Sign In</span><i aria-hidden="true" class="cp_icon cp_icon__account cp_icon--large cp_sign-in-button__icon cp_icon--baseline cp_icon--sprinkles--xlarge"><svg width="38px" height="38px" viewBox="0 0 38 38" version="1.1"    xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img"><title>Account icon</title>    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g transform="translate(-552.000000, -2142.000000)" fill="#FFFFFF">            <g transform="translate(552.000000, 2142.000000)">                <path d="M24.3886524,30.938528 C24.1923288,31.9765371 23.0012993,32.788125 21.6793874,32.788125 L15.7747231,32.788125 C14.4528113,32.788125 13.2617818,31.9765371 13.0635885,30.938528 L11.2536724,21.3759054 C11.1508362,20.8363171 11.337811,20.3055504 11.7678531,19.9085781 C12.1960254,19.5145463 12.82987,19.288125 13.5179373,19.288125 L23.9361733,19.288125 C24.6223709,19.288125 25.2580852,19.5145463 25.6843877,19.9085781 C26.1162995,20.3055504 26.2976651,20.8363171 26.2004382,21.3759054 L24.3886524,30.938528 Z M18.5611982,3.86625 C21.8051853,3.86625 23.8125,6.19031948 23.8125,9.11625 C23.8125,12.0421805 21.8051853,14.36625 18.5611982,14.36625 C15.3172111,14.36625 13.3125,12.0421805 13.3125,9.11625 C13.3125,6.19031948 15.3172111,3.86625 18.5611982,3.86625 L18.5611982,3.86625 Z M18.75,0 C7.155,0 0,8.295 0,18.75 C0,29.20125 7.155,37.5 18.75,37.5 C30.339375,37.5 37.5,29.20125 37.5,18.75 C37.5,8.295 30.339375,0 18.75,0 L18.75,0 Z"></path>            </g>        </g>    </g></svg></i></a></div></div><button class="cp_button cp_mobile-icon cp_header-icon cp_button--narrow"><i class="cp_icon cp_icon__burger-unselected cp_icon--xxxxlarge cp_button__icon"><svg width="38px" height="29px" viewBox="0 0 38 29" version="1.1"    xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img">    <title>Mobile Menu Icon</title>    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g transform="translate(-552.000000, -2199.000000)" fill="#FFFFFF">            <g transform="translate(552.000000, 2199.000000)">                <g>                    <rect x="0" y="0" width="37.5" height="4.5" rx="1.5"></rect>                    <rect x="0" y="12" width="37.5" height="4.5" rx="1.5"></rect>                    <rect x="0" y="24" width="37.5" height="4.5" rx="1.5"></rect>                </g>            </g>        </g>    </g></svg></i><span class="cp_is-off-page">open mobile menu</span></button></div></div></nav></header></div></div><header class="_130bv"><div class="_3JxXI"><nav class="_15JCM" data-testid="news-nav"><div class="_3Hotg _2u0QL" data-testid="news-nav-logo"><a href="/news" class="" data-testid="next-link-anchor"><img height="17" width="92" class="cp_image _3hgq1" alt="ITV News logo" src="/news/logoNewsApp.svg"/></a></div><ul class="_3GqBl" data-testid="news-nav-main"><li class="_3Hotg _2LVxI _2P8W4" data-testid="news-nav-weather"><a href="/news/weather" class="" data-testid="next-link-anchor">Weather</a></li></ul><ul class="FqPIK" data-testid="news-nav-mobile"><li data-testid="selectable-nav-item"><details class="_2HkX4 _34C4X" data-testid="nav-item-dropdown-your-area"><summary class="_3bVlk"><span>Your Area</span><i data-testid="chevron-down" aria-hidden="true" class="cp_icon cp_icon__chevron cp_icon--xlarge ezhBo _1q6Jg"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="20" viewBox="0 0 11 20" role="img">    <path fill="#FFF" fill-rule="evenodd" d="M2.17 20l8-10-8-10L.092 2.077l6.255 7.818L0 17.83z"/></svg></i></summary><nav class="_17sm9" data-testid="news-sub-nav-your-area}"><ul class="_1iU6l _3OpoC"><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news" class="" data-testid="next-link-anchor">National</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/border" class="" data-testid="next-link-anchor">Border</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/tyne-tees" class="" data-testid="next-link-anchor">Tyne Tees</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/calendar" class="" data-testid="next-link-anchor">Calendar</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/granada" class="" data-testid="next-link-anchor">Granada</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/central" class="" data-testid="next-link-anchor">Central</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/anglia" class="" data-testid="next-link-anchor">Anglia</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/london" class="" data-testid="next-link-anchor">London</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/meridian" class="" data-testid="next-link-anchor">Meridian</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/wales" class="" data-testid="next-link-anchor">Wales</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/westcountry" class="" data-testid="next-link-anchor">West Country</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/channel" class="" data-testid="next-link-anchor">Channel</a></li><li class="_3Hotg _18UrF _3MJNE" data-testid="nav-item"><a href="/news/utv" class="" data-testid="next-link-anchor">UTV</a></li></ul></nav></details></li><li data-testid="selectable-nav-item"><details class="_2HkX4 _34C4X" data-testid="nav-item-dropdown-categories"><summary class="_3bVlk"><span>Categories</span><i data-testid="chevron-down" aria-hidden="true" class="cp_icon cp_icon__chevron cp_icon--xlarge ezhBo _1q6Jg"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="20" viewBox="0 0 11 20" role="img">    <path fill="#FFF" fill-rule="evenodd" d="M2.17 20l8-10-8-10L.092 2.077l6.255 7.818L0 17.83z"/></svg></i></summary><nav class="_17sm9" data-testid="news-sub-nav-categories}"><form role="search" class="JDM7b _1cqr4"><input type="search" id="search-input" class="_3xCys" placeholder="Search for news" aria-label="Search for news" aria-autocomplete="none" autoComplete="off" spellcheck="true" value=""/><button class="nT7Pp _3pVVq" aria-label="Search for news" disabled=""><i aria-hidden="true" class="cp_icon cp_icon__search cp_icon--medium _36C30"><svg width="76px" height="76px" viewBox="0 0 76 76" version="1.1"     xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img">    <title>Search Icon</title>    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g transform="translate(-90.000000, -317.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="4">            <g transform="translate(78.000000, 306.000000)">                <path d="M41,13 C55.9116882,13 68,25.0883118 68,40 C68,46.0130375 66.0343787,51.5669796 62.7106325,56.0543299 L84.3198052,77.6629509 C85.8819023,79.2250481 85.8819023,81.757708 84.3198052,83.3198052 C82.757708,84.8819023 80.2250481,84.8819023 78.6629509,83.3198052 L78.6629509,83.3198052 L57.0543299,61.7106325 C52.5669796,65.0343787 47.0130375,67 41,67 C26.0883118,67 14,54.9116882 14,40 C14,25.0883118 26.0883118,13 41,13 Z M41,20 C29.954305,20 21,28.954305 21,40 C21,51.045695 29.954305,60 41,60 C52.045695,60 61,51.045695 61,40 C61,28.954305 52.045695,20 41,20 Z"></path>            </g>        </g>    </g></svg></i></button></form><ul class="_1iU6l _1TCCK"><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/topic/cost-of-living-advice" class="" data-testid="next-link-anchor">Cost of Living Advice</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/topic/ukraine" class="" data-testid="next-link-anchor">Ukraine</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/politics" class="" data-testid="next-link-anchor">Politics</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/royal" class="" data-testid="next-link-anchor">Royal</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/world" class="" data-testid="next-link-anchor">World</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/topic/climate" class="" data-testid="next-link-anchor">Climate</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/health" class="" data-testid="next-link-anchor">Health</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/entertainment" class="" data-testid="next-link-anchor">Entertainment</a></li><li class="_3Hotg _18UrF _28O4l" data-testid="nav-item"><a href="/news/weather" class="" data-testid="next-link-anchor">Weather</a></li></ul></nav></details></li><li class="_3Hotg _2LVxI _2P8W4" data-testid="news-nav-weather"><a href="/news/weather" class="" data-testid="next-link-anchor">Weather</a></li></ul><details class="_2HkX4 _2uWUZ" data-testid="nav-item-dropdown-search" aria-label="Search"><summary class="_3bVlk"><i aria-hidden="true" class="cp_icon cp_icon__search cp_icon--medium M2FhQ"><svg width="76px" height="76px" viewBox="0 0 76 76" version="1.1"     xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img">    <title>Search Icon</title>    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g transform="translate(-90.000000, -317.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="4">            <g transform="translate(78.000000, 306.000000)">                <path d="M41,13 C55.9116882,13 68,25.0883118 68,40 C68,46.0130375 66.0343787,51.5669796 62.7106325,56.0543299 L84.3198052,77.6629509 C85.8819023,79.2250481 85.8819023,81.757708 84.3198052,83.3198052 C82.757708,84.8819023 80.2250481,84.8819023 78.6629509,83.3198052 L78.6629509,83.3198052 L57.0543299,61.7106325 C52.5669796,65.0343787 47.0130375,67 41,67 C26.0883118,67 14,54.9116882 14,40 C14,25.0883118 26.0883118,13 41,13 Z M41,20 C29.954305,20 21,28.954305 21,40 C21,51.045695 29.954305,60 41,60 C52.045695,60 61,51.045695 61,40 C61,28.954305 52.045695,20 41,20 Z"></path>            </g>        </g>    </g></svg></i></summary><nav class="_3nlwx" data-testid="search-sub-nav"><form role="search" class="JDM7b _39Rte"><input type="search" id="search-input" class="_3xCys" placeholder="Search for news" aria-label="Search for news" aria-autocomplete="none" autoComplete="off" spellcheck="true" value=""/><button class="nT7Pp _3pVVq" aria-label="Search for news" disabled=""><i aria-hidden="true" class="cp_icon cp_icon__search cp_icon--medium _36C30"><svg width="76px" height="76px" viewBox="0 0 76 76" version="1.1"     xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img">    <title>Search Icon</title>    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g transform="translate(-90.000000, -317.000000)" fill-rule="nonzero" stroke="#FFFFFF" stroke-width="4">            <g transform="translate(78.000000, 306.000000)">                <path d="M41,13 C55.9116882,13 68,25.0883118 68,40 C68,46.0130375 66.0343787,51.5669796 62.7106325,56.0543299 L84.3198052,77.6629509 C85.8819023,79.2250481 85.8819023,81.757708 84.3198052,83.3198052 C82.757708,84.8819023 80.2250481,84.8819023 78.6629509,83.3198052 L78.6629509,83.3198052 L57.0543299,61.7106325 C52.5669796,65.0343787 47.0130375,67 41,67 C26.0883118,67 14,54.9116882 14,40 C14,25.0883118 26.0883118,13 41,13 Z M41,20 C29.954305,20 21,28.954305 21,40 C21,51.045695 29.954305,60 41,60 C52.045695,60 61,51.045695 61,40 C61,28.954305 52.045695,20 41,20 Z"></path>            </g>        </g>    </g></svg></i></button></form></nav></details></nav></div></header><div class="kRfFb"><main class="_2Ak8M" id="main-content"><div class="_2F0op cp_grid"><main class="_36b-h cp_grid__item" data-testid="central-article-template"><header class="JepLI" data-testid="article-header"><h1 data-testid="article-header-heading" class="cp_heading _7VEIE">Judge &#x27;thanked&#x27; on behalf of all veterans as woman faces jail over Sir Tom Moore statue attack</h1><div class="_18Jil _2sD_3 _1xLnJ" data-testid="tag-list"><ul class="_3bxCS"><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/central" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Central</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/topic/captain-tom-moore" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Captain Tom Moore</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/topic/hatton" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Hatton</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/topic/derbyshire" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Derbyshire</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div class="vL6j_" data-testid="date-time-info"><i aria-hidden="true" class="cp_icon cp_icon__clock cp_icon--base _16HDV"><svg width="48px" height="48px" viewBox="0 0 48 48" version="1.1"    xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img">    <g transform="translate(-304.000000, -1456.000000)">        <g transform="translate(300.000000, 1452.000000)">            <path fill="#7B8386" fill-rule="evenodd" d="M27.9766667,4.66666667 C15.0966667,4.66666667 4.66666667,15.12 4.66666667,28 C4.66666667,40.88 15.0966667,51.3333333 27.9766667,51.3333333 C40.88,51.3333333 51.3333333,40.88 51.3333333,28 C51.3333333,15.12 40.88,4.66666667 27.9766667,4.66666667 Z M28,46.6666667 C17.6866667,46.6666667 9.33333333,38.3133333 9.33333333,28 C9.33333333,17.6866667 17.6866667,9.33333333 28,9.33333333 C38.3133333,9.33333333 46.6666667,17.6866667 46.6666667,28 C46.6666667,38.3133333 38.3133333,46.6666667 28,46.6666667 Z M29.1666667,16.3333333 L25.6666667,16.3333333 L25.6666667,30.3333333 L37.9166667,37.6833333 L39.6666667,34.8133333 L29.1666667,28.5833333 L29.1666667,16.3333333 Z" />        </g>    </g></svg></i><time class="_1KLCh _3gIFG" dateTime="2022-10-04T17:02:43Z" data-testid="date-time">Tuesday 4 October 2022, 6:02pm</time></div></li></ul></div><figure class="_1xUH4"><picture class="cp_picture"><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" media="(min-width: 1280px)"/><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" media="(min-width: 1024px)"/><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" media="(min-width: 768px)"/><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=avif&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=webp&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" media="(min-width: 1280px)"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=webp&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" media="(min-width: 1024px)"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=webp&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" media="(min-width: 768px)"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=webp&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=jpg&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" media="(min-width: 1280px)"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=jpg&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" media="(min-width: 1024px)"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=jpg&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" media="(min-width: 768px)"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=jpg&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/><img alt="" class="cp_picture__img" src="https://images.ctfassets.net/pjshm78m9jt4/wrQC4l0m4Bfk1AcVCXnHn/2a7cb659c592f0a52fd37a243a17ff78/P-MEMORIAL_DAMAGED.jpg?fm=jpg&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/></picture><figcaption class="qobtJ _2LGfh" data-testid="captioned-picture-caption">The life-sized memorial stands in Hatton in South Derbyshire <span class="_1I_mX"> Credit: <!-- -->BPM Media </span></figcaption></figure></header><div class="B3cPr cp_grid__item" data-testid="article-body"><p class="_1_t_a tO5_U">A woman is facing jail after pleading guilty to pouring faeces over a memorial for Sir Captain Tom Moore.</p><p class="_1_t_a tO5_U">Madeleine Budd, from Manchester, pleaded guilty to pouring faeces over the statue of the World War Two veteran.</p><p class="_1_t_a tO5_U">The 21-year-old damaged the life-sized memorial, which stands in <a href="/news/central/topic/hatton" class="_3ZevO _2YZWj" data-testid="next-link-anchor"><span class="_2cpba">Hatton</span></a>, South <a href="/news/central/topic/derbyshire" class="_3ZevO _2YZWj" data-testid="next-link-anchor"><span class="_2cpba">Derbyshire</span></a> on Friday last week.</p><p class="_1_t_a tO5_U">She appeared at Westminster Magistrates’ Court on Tuesday morning and entered a guilty plea.</p><p class="_1_t_a tO5_U"><a href="/news/central/topic/derbyshire-police" class="_3ZevO _2YZWj" data-testid="next-link-anchor"><span class="_2cpba">Derbyshire Police</span></a> charged Budd on Monday with criminal damage to a war memorial to the value of £200 belonging to AGC Fabrications, whose managing director Austin Cox gifted the statue to Thistley Meadow.</p><p class="_1_t_a tO5_U">A man in the public gallery thanked the judge &quot;on behalf of every veteran member&quot; after the magistrates hearing. </p><aside class="cp_grid _3arqN" data-testid="inline-tile-list-container"><article data-testid="tile-undefined" class="_3ne5Z cp_grid__item cp_width--one-half _2zffH"><div class="_353Tm" data-testid="tile-image-container"><div class="cp_placeholder"></div></div><div data-testid="tile-heading-container" class="_19UFL"><a href="/news/central/2022-10-02/protestor-pours-human-waste-over-captain-tom-memorial-in-derbyshire-village" class="VrECA" data-testid="tile-heading-link"><h2 class="cp_heading _1J5yJ">Protester pours human waste over Captain Tom memorial in Derbyshire village</h2></a></div></article><article data-testid="tile-undefined" class="_3ne5Z cp_grid__item cp_width--one-half _2zffH"><div class="_353Tm" data-testid="tile-image-container"><div class="cp_placeholder"></div></div><div data-testid="tile-heading-container" class="_19UFL"><a href="/news/central/2022-10-04/woman-to-appear-in-court-accused-of-pouring-faeces-over-captain-tom-moore-statue" class="VrECA" data-testid="tile-heading-link"><h2 class="cp_heading _1J5yJ">Woman to appear in court accused of pouring faeces over Captain Tom Moore statue</h2></a></div></article></aside><p class="_1_t_a tO5_U">Sir Tom came into the public eye when he raised almost £33 million for NHS charities during the start of the coronavirus pandemic, by walking laps of his garden in the run up to his 100th birthday.</p><p class="_1_t_a tO5_U">He was later knighted by the Queen before he died with Covid-19 in February 2021.</p><p class="_1_t_a tO5_U">Prosecutor Jordan Pratt said: &quot;The facts of the case is that on September 30, the defendant attended the location of Thistley Meadow in Hatton where there is a statue, a silhouette of Sir Captain Tom Moore.&quot;</p><p class="_1_t_a tO5_U">Mr Pratt said Budd approached and &quot;poured a bucket of human faeces all over the statue&quot; while wearing a T-shirt with the slogan &quot;End UK private jets&quot;.</p><p class="_1_t_a tO5_U">The prosecutor said the incident was filmed and shared on social media as part of an environmental protest.</p><figure class="_1_t_a _2uELE"><div class="cp_placeholder"></div><figcaption class="qobtJ _2LGfh" data-testid="captioned-picture-caption">Woman faces jail for pouring faeces over memorial for Sir Tom<span class="_1I_mX"> Credit: <!-- -->BPM</span></figcaption></figure><p class="_1_t_a tO5_U">&quot;This offence lasted for a short amount of time, it is only 30 seconds in length but the impact of this offence is substantial,&quot; he said.</p><p class="_1_t_a tO5_U">&quot;This is an abhorrent act. I do not need to remind the court of the impact that Sir Tom had.</p><p class="_1_t_a tO5_U">&quot;He was a figurehead that a number of people rallied around in a fundraising effort that raised tens of millions of pounds in the height of the pandemic.&quot;</p><p class="_1_t_a tO5_U">Mr Pratt said people will see Budd’s act as &quot;hugely disrespectful&quot; and acknowledged that she has attended a number of environmental protests.</p><p class="_1_t_a tO5_U">He also argued the offence was pre-meditated and would have required a huge degree of planning.</p><figure class="_1_t_a _2uELE"><div class="cp_placeholder"></div><figcaption class="qobtJ _2LGfh" data-testid="captioned-picture-caption">Captain Sir Tom Moore was knighted before his 100th birthday <span class="_1I_mX"> Credit: <!-- -->ITV News</span></figcaption></figure><p class="_1_t_a tO5_U">&quot;The defendant has armed herself with a large amount of human faeces and turned it onto a statue,&quot; he said. &quot;I imagine there will be a wide social outcry.&quot;</p><p class="_1_t_a tO5_U">Mr Pratt said that although the value involved was relatively low, the offence would have a harmful social impact.</p><p class="_1_t_a tO5_U">The court heard Budd had breached a conditional discharge from April by committing the offence.</p><p class="_1_t_a tO5_U">The judge told the court that the starting point for sentencing could be one year and six months in jail.</p><p class="_1_t_a tO5_U">Before leaving the dock, Budd asked: &quot;Can I say something now?&quot; to which the judge said she would have to wait until the full sentencing hearing.</p><p class="_1_t_a tO5_U">A man in the public gallery then stood up and told the judge: &quot;On behalf of every veteran member, thank you very much.&quot;</p><div class="_3ZevO _83aPP" data-testid="article-link"><div class="_5oIKv"><a href="/news/central/2022-10-03/severn-trent-water-applies-for-drought-permit-for-derbyshire-reservoirs" class="_2ZXXN" data-testid="next-link-anchor">Severn Trent applies for drought permit for Derbyshire reservoirs</a><i aria-hidden="true" class="cp_icon cp_icon__chevron cp_icon--base _1pIQU"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="9" height="16" viewBox="0 0 9 16" role="img"><path id="a" d="M7.424.268a.93.93 0 011.306 0c.36.357.36.936 0 1.293L2.228 7.999l6.502 6.44c.36.357.36.936 0 1.293a.93.93 0 01-1.306 0L.27 8.646a.908.908 0 010-1.292z" fill="#149CA3" xlink:href="#a" transform="matrix(-1 0 0 1 9 0)" fill-rule="evenodd" /></svg></i></div></div><div class="_3ZevO _83aPP" data-testid="article-link"><div class="_5oIKv"><a href="/news/central/2022-10-03/arrest-after-human-waste-poured-over-memorial-of-captain-tom-moore" class="_2ZXXN" data-testid="next-link-anchor">Woman charged after Sir Captain Tom Moore memorial defaced </a><i aria-hidden="true" class="cp_icon cp_icon__chevron cp_icon--base _1pIQU"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="9" height="16" viewBox="0 0 9 16" role="img"><path id="a" d="M7.424.268a.93.93 0 011.306 0c.36.357.36.936 0 1.293L2.228 7.999l6.502 6.44c.36.357.36.936 0 1.293a.93.93 0 01-1.306 0L.27 8.646a.908.908 0 010-1.292z" fill="#149CA3" xlink:href="#a" transform="matrix(-1 0 0 1 9 0)" fill-rule="evenodd" /></svg></i></div></div><div class="_3ZevO _83aPP" data-testid="article-link"><div class="_5oIKv"><a href="/news/central/2022-10-02/protestor-pours-human-waste-over-captain-tom-memorial-in-derbyshire-village" class="_2ZXXN" data-testid="next-link-anchor">Protester pours human waste over Captain Tom memorial in Derbyshire village</a><i aria-hidden="true" class="cp_icon cp_icon__chevron cp_icon--base _1pIQU"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="9" height="16" viewBox="0 0 9 16" role="img"><path id="a" d="M7.424.268a.93.93 0 011.306 0c.36.357.36.936 0 1.293L2.228 7.999l6.502 6.44c.36.357.36.936 0 1.293a.93.93 0 01-1.306 0L.27 8.646a.908.908 0 010-1.292z" fill="#149CA3" xlink:href="#a" transform="matrix(-1 0 0 1 9 0)" fill-rule="evenodd" /></svg></i></div></div><div class="_3ZevO _83aPP" data-testid="article-link"><div class="_5oIKv"><a href="/news/central/2022-09-27/ex-prison-officer-helped-convicted-murderer-escape-from-derbyshire-jail" class="_2ZXXN" data-testid="next-link-anchor">Ex-prison officer helped convicted murderer escape from jail</a><i aria-hidden="true" class="cp_icon cp_icon__chevron cp_icon--base _1pIQU"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="9" height="16" viewBox="0 0 9 16" role="img"><path id="a" d="M7.424.268a.93.93 0 011.306 0c.36.357.36.936 0 1.293L2.228 7.999l6.502 6.44c.36.357.36.936 0 1.293a.93.93 0 01-1.306 0L.27 8.646a.908.908 0 010-1.292z" fill="#149CA3" xlink:href="#a" transform="matrix(-1 0 0 1 9 0)" fill-rule="evenodd" /></svg></i></div></div><p class="_1_t_a tO5_U"></p></div><footer data-testid="article-footer"><div class="_18Jil T2yo9" data-testid="tag-list"><ul class="_3bxCS"><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/central" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Central</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/topic/captain-tom-moore" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Captain Tom Moore</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/topic/hatton" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Hatton</span></a></div></li><li class="_20zmy"><div class="_1l-8n"></div><div data-testid="tag" class="_2Lhjv _1AP7m"><a href="/news/topic/derbyshire" class="FYtnE" data-testid="tag-link"><span data-testid="tag-text">Derbyshire</span></a></div></li></ul></div></footer></main><div class="_3-4ZR"><span class="_3v-E9 OOkEN"></span><div class="_3VIOm"><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div><div class="_2u7oM OOkEN"><span class="etYuV OOkEN"></span><div class="_2GLsQ"><span class="YkR1r OOkEN"></span><span class="YkR1r OOkEN"></span></div></div></div><span class="_3v-E9 OOkEN"></span><div data-testid="skeleton-tile-list" class="_1zZkt"><div class="_1c11N cp_grid__item cp_width--sponge--one-third cp_width--custard--one-whole"><span class="_22UOV -ABCa"></span><span class="_1RPEc"><span class="_1opXP -ABCa"></span><span class="sqcpu -ABCa"></span></span></div><div class="_1c11N cp_grid__item cp_width--sponge--one-third cp_width--custard--one-whole"><span class="_22UOV -ABCa"></span><span class="_1RPEc"><span class="_1opXP -ABCa"></span><span class="sqcpu -ABCa"></span></span></div><div class="_1c11N cp_grid__item cp_width--sponge--one-third cp_width--custard--one-whole"><span class="_22UOV -ABCa"></span><span class="_1RPEc"><span class="_1opXP -ABCa"></span><span class="sqcpu -ABCa"></span></span></div></div></div></div></main><footer class="cp_footer" data-testid="footer"><div class="cp_footer__wrapper"><nav class="cp_density--compact-bottom cp_footer__channels cp_density--sprinkles--cosy-bottom"><ul class="cp_grid cp_grid--align-content-bottom cp_footer__channels-list"><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv"><i class="cp_icon cp_icon__logo-itv-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 400 200" role="img"><title>Watch ITV live</title>    <path fill="#fff" d="M26.473 52.517c-16.367 0-26.473-11.617-26.473-26.259 0-14.643 10.106-26.258 26.473-26.258 16.367 0 26.472 11.615 26.472 26.258 0 14.642-10.105 26.259-26.472 26.259zM137.164 13.697c-9.935 0-18.096 1.796-22.125 5.47-2.735 2.493-3.995 5.828-3.995 10.7v99.283c0 16.508-2.651 25.454-8.485 31.725-5.129 5.512-13.189 8.499-22.056 8.499-8.655 0-16.33-2.883-20.898-7.713-4.771-5.043-7.002-12.038-7.002-22.376v-64.663c0-2.828-1.058-4.085-4.185-4.085h-43.951c-3.093 0-4.115 1.215-4.115 4.103v58.455c0 23.335 6.017 36.661 16.521 47.163 13.647 13.646 36.973 19.742 59.14 19.742 22.136 0 45.214-7.847 58.854-20.449 13.386 12.205 37.71 20.438 64.555 20.438 35.471 0 61.544-14.665 76.763-39.601 6.759 10.466 11.749 18.25 16.545 25.338 7.064 10.437 13.493 14.274 27.876 14.274 13.627 0 21.808-3.272 29.176-14.545 19.328-29.553 35.8-64.502 47.673-96.66 1.486-4.024 2.544-6.957 2.544-8.796 0-1.883-1.226-3.363-4.151-4.29-2.834-.898-10.458-3.236-14.278-4.4-6.351-1.934-8.658-2.505-10.032-2.505-2.57 0-3.968 1.438-4.861 4.406-8.907 29.63-22.453 62.924-34.54 83.606-3.959-7.555-11.279-20.693-18.071-32.542-10.504-18.332-20.879-36.829-26.091-45.33-5.265-8.591-8.791-10.88-15.718-10.88-14.284 0-35.439 12.818-35.439 24.769 0 4.055 1.127 7.096 5.334 14.28 4.788 8.172 7.191 14.804 7.191 22.958 0 20.317-15.175 38.721-44.483 38.721-13.909 0-24.646-3.947-31.642-11.127-6.674-6.85-9.923-16.064-9.923-31.453v-25.813c4.887 2.09 10.891 3.154 18.124 3.154h23.203c3.129 0 4.224-1.258 4.224-4.086v-24.855c0-2.827-1.095-4.086-4.224-4.086h-41.327v-40.659c0-4.873-1.269-8.208-4.003-10.7-4.029-3.673-12.334-5.47-22.128-5.47"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv2"><i class="cp_icon cp_icon__logo-itv2-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160" role="img"><title>Watch ITV2 live</title>    <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M398.406 86.902c0 28.039-13.308 44.182-58.424 75.428-1.781 1.235-1.316 2.861.087 2.861h52.848c3.748 0 5.699 1.437 6.196 5.043.6 4.366.887 7.888.887 12.436 0 4.648-.453 8.54-1.202 12.079-.792 3.761-2.449 5.25-6.068 5.25h-103.321c-4.565 0-6.495-1.481-8.184-5.4l-3.514-9.054c-1.216-3.514-2.084-6.336-2.084-9.483 0-5.212 2.805-7.822 6.43-10.409 54.483-38.863 73.412-52.913 73.412-73.791 0-10.809-8.06-18.413-22.011-18.413-13.848 0-26.36 5.613-39.666 16.104-3.541 2.79-6.638 2.399-8.527-1.124-2.631-4.913-6.298-13.356-8.544-21.337-1.324-4.707-.424-8.285 2.566-10.374 3.666-2.562 12.111-6.772 16.439-8.485 12.024-4.759 27.093-8.234 44.245-8.234 32.767 0 58.435 17.515 58.435 46.903z"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itvbe"><i class="cp_icon cp_icon__logo-itvbe-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 48 500 142" role="img"><title>Watch ITVBE live</title>    <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M454.783,162.55c-2.059-1.71-2.998-2.204-4.188-2.204c-0.918,0-1.736,0.371-3.385,1.521 c-8.605,5.986-16.463,8.485-25.352,8.485c-1.572,0-3.486-0.163-5.262-0.461c-2.055-0.336-4.334-1.016-5.809-1.72c-5.158-2.477-8.85-5.41-10.01-9.397l-0.246-0.84l0.881-0.031c37.68-1.359,51.135-15.594,51.135-31.033c0-11.127-5.535-17.916-10.188-21.652c-5.875-4.723-13.945-7.436-22.145-7.436c-21.229,0-38.756,13.379-44.846,32.365c-3.812-8.031-10.789-14.186-20.373-17.662l-1.289-0.469l1.158-0.736c9.135-5.766,14.373-15.392,14.373-26.409c0-22.105-17.057-35.836-44.521-35.836c-11.719,0-25.209,2.721-34.348,6.94c-8.828,4.073-11.375,7.797-11.375,16.627v71.324c0,14.954,3.67,25.981,11.229,33.707c8.533,8.719,21.838,13.33,38.471,13.33c23.008,0,40.588-11.379,47.178-29.087c2.047,5.812,5.168,11.051,9.271,15.395c8.197,8.68,19.494,13.268,32.68,13.268c10.381,0,22.188-3.752,29.357-9.332c6.436-5.002,9.98-10.346,9.98-14.769C457.162,164.974,456.609,164.062,454.783,162.55z M307.012,78.566c0-3.106,1.102-4.082,3.588-5.101c3.779-1.554,9.527-2.636,13.975-2.636c11.188,0,17.869,5.745,17.869,15.358c0,13.124-9.402,18.96-34.695,21.522l-0.736,0.08V78.566z M328.908,167.533c-6.885,0-12.539-2.324-16.336-6.715c-3.85-4.438-5.561-10.059-5.561-18.207v-12.229l0.518-0.128c7.59-1.811,14.531-2.73,20.631-2.73c14.191,0,22.668,7.318,22.668,19.562C350.828,156.938,343.967,167.533,328.908,167.533z M398.373,142.502L398.367,142c-0.17-8.692,1.795-16.021,5.859-20.17c3.996-4.072,9.133-4.926,12.738-4.926h0.186c7.021,0,12.129,4.233,12.129,10.473c0,6.91-5.436,13.938-30.258,15.102L398.373,142.502z"/>  <path fill="#fff" d="M498.871,169.961c0,8.3-6.729,15.037-15.035,15.037c-8.309,0-15.041-6.737-15.041-15.037 c0-8.312,6.732-15.042,15.041-15.042C492.143,154.919,498.871,161.649,498.871,169.961"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv3"><i class="cp_icon cp_icon__logo-itv3-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160" role="img"><title>Watch ITV3 live</title>    <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M332.22 72.803c-13.21 0-27.552 5.816-38.524 13.502-3.748 2.625-7.173 1.625-8.776-1.727-2.126-4.441-5.518-14.727-7.446-20.995-1.437-4.679.6-8.64 3.798-10.424 13.521-7.545 34.947-13.16 58.27-13.16l.04.006c35.418 0 54.793 13.656 54.793 39.096h.042c0 15.965-11.27 31.861-29.251 37.854 22.854 2.708 34.834 15.814 34.834 34.614 0 28.906-21.915 48.43-67.713 48.43-23.167 0-39.213-3.875-50.849-9.078-3.962-1.774-5.811-4.112-5.811-7.054 0-5.764 2.998-16.862 5.396-25.363 1.042-3.696 4.017-4.659 7.635-2.48 10.948 6.587 26.355 11.156 40.271 11.156 19.492 0 27.154-6.565 27.154-17.831 0-10.545-5.849-15.222-19.083-15.222h-24.022c-2.119 0-3.37-1.637-3.56-3.2-.773-6.357-.773-16.567-.126-24.341.159-1.924 1.607-3.309 3.935-3.309h14.13c19.129 0 23.663-6.497 23.663-16.104l-.009.013c0-8.545-5.884-14.383-18.791-14.383z"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv4"><i class="cp_icon cp_icon__logo-itv4-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160" role="img"><title>Watch ITV4 live</title>    <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M378.641 102.331c-14.516 0-21.511 2.25-21.511 8.588v26.105h-38.352c-1.616 0-2.358-1.144-1.344-2.74 15.537-24.486 32.924-51.807 50.446-78.523 2.955-4.503 4.152-7.649 4.152-9.285 0-2.891-1.765-4.457-4.741-4.967-4.3-.737-10.815-1.509-17.448-1.509-6.684 0-13.292.442-18.075 1.319-4.73.872-7.406 3.498-9.646 7.47-13.544 24.035-32.093 58.226-43.667 80.395-1.992 3.815-2.828 6.96-2.828 10.111 0 3.25 1.127 6.78 2.407 10.721l3.286 9.517c1.963 4.74 5.219 6.578 11.699 6.578h64.118v25.979c0 5.441 5.146 7.91 21.459 7.91 14.425 0 21.404-2.414 21.404-7.942v-80.965c0-6.513-6.542-8.762-21.359-8.762z"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/citv"><i class="cp_icon cp_icon__logo-citv-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160" role="img"><title>Watch CITV live</title>    <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 120.236c0-31.244 19.671-80.527 76.177-80.235 14.46.075 43.102 6.976 51.575 19.697.919 1.381 1.864 4.206 1.252 6.731-1.837 7.576-9.39 17.161-10.417 18.271-2.293 2.479-5.422 2.293-8.418.969-3.929-1.737-13.779-10.306-33.947-8.648-17.295 1.422-35.087 19.91-35.087 43.312 0 10.11 5.895 41.676 35.154 41.544 17.324-.078 34.216-9.267 38.188-11.786.766-.486 4.882-2.293 7.972.536 4.077 3.733 11.242 18.146 11.685 19.585 1.134 3.69 1.062 6.363-1.669 8.754-18.211 15.947-46.11 20.963-56.432 20.963-61.285.001-76.033-49.286-76.033-79.693z"/>  <path fill="#fff" d="M399.605 102.886c-3.058-39.027-36.742-52.612-68.7-58.708-31.758-6.066-96.2-3.989-109.662-2.44-24.739 2.85-50.228 13.212-61.363 34.159-6.949 13.057-10.473 28.149-10.473 46.265-12.129 9.179-16.136 11.445-18.258 12.7-2.277 1.24-2.326 2.745.351 3.616 2.676.872 12.356 4.203 21.739 5.743 6.494 23.276 15.846 51.194 88.561 54.586 58.057 2.708 98.19 2.032 124.479-15.347 21.077-13.936 36.408-41.518 33.326-80.574zm-201.007-30.384c7.773 0 12.574 5.518 12.574 12.473s-4.801 12.472-12.574 12.472c-7.774 0-12.574-5.517-12.574-12.472s4.8-12.473 12.574-12.473zm176.206 42.175c-5.639 15.274-13.463 31.874-22.644 45.911-3.499 5.355-7.385 6.909-13.858 6.909-6.832 0-9.886-1.823-13.24-6.78-2.279-3.366-4.649-7.064-7.859-12.035-7.228 11.844-19.613 18.811-36.46 18.811-12.751 0-24.304-3.912-30.661-9.708-6.479 5.984-17.44 9.712-27.954 9.712-10.528 0-21.608-2.896-28.09-9.378-4.989-4.989-7.847-11.317-7.847-22.4v-27.766c0-1.37.486-1.948 1.955-1.948h20.876c1.486 0 1.988.598 1.988 1.94v30.713c0 4.911 1.06 8.233 3.326 10.627 2.17 2.294 5.816 3.664 9.926 3.664 4.211 0 8.041-1.418 10.477-4.036 2.771-2.979 4.029-7.229 4.029-15.07v-47.155c0-2.314.598-3.898 1.896-5.082 1.916-1.745 5.791-2.599 10.51-2.599 4.651 0 8.595.854 10.509 2.599 1.299 1.184 1.902 2.768 1.902 5.082v19.312h19.629c1.486 0 2.006.598 2.006 1.94v11.806c0 1.342-.52 1.939-2.006 1.939h-11.021c-3.434 0-6.287-.504-8.608-1.497v12.26c0 7.31 1.543 11.686 4.713 14.94 3.322 3.411 8.424 5.285 15.029 5.285 13.922 0 21.129-8.741 21.129-18.393 0-3.873-1.143-7.021-3.416-10.904-1.999-3.411-2.534-4.855-2.534-6.781 0-5.678 10.048-11.764 16.833-11.764 3.291 0 4.965 1.087 7.466 5.166 2.476 4.039 7.403 12.824 12.391 21.531 3.228 5.628 6.704 11.868 8.584 15.458 5.742-9.824 12.175-25.639 16.406-39.712.423-1.409 1.087-2.092 2.308-2.092.653 0 1.75.271 4.766 1.189 1.814.553 5.435 1.663 6.781 2.09 1.39.44 1.972 1.144 1.972 2.037-.001.875-.504 2.268-1.209 4.179z"/></svg></i></a></li></ul></nav><div class="cp_footer__sections cp_grid cp_grid--align-items-baseline"><section class="cp_footer__section cp_grid__item--align-top cp_density--comfortable-top cp_density--sponge--comfortable cp_width--one-half"><h4 class="cp_footer__heading cp_density--crushed-bottom cp_density--closed-top cp_density--sponge--compact-bottom">ITV Presents</h4><ul class="cp_footer__items"><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/hub">ITV Hub</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/hub/plus" data-id="hubplus-footer-link">ITV Hub+</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/beontv">Be on TV</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/comps">Competitions</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://www.itv.com/signedstories">Signed Stories</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://itvshop.co.uk/?utm_source=itvdotcom&amp;utm_medium=navigation&amp;utm_campaign=shop_home&amp;utm_content=global_footer">Shop</a></li></ul></section><section class="cp_footer__section cp_grid__item--align-top cp_density--comfortable-top cp_density--sponge--comfortable cp_width--one-half"><h4 class="cp_footer__heading cp_density--crushed-bottom cp_density--closed-top cp_density--sponge--compact-bottom">Corporate</h4><ul class="cp_footer__items"><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="http://www.itvplc.com/">ITV Plc</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://www.itvplc.com/socialpurpose/overview/">Social Purpose</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="http://www.itvjobs.com/">Jobs</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/presscentre">Press Centre</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://www.itvmedia.co.uk">ITV Media</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/commissioning">Commissioning</a></li></ul></section><section class="cp_footer__section cp_grid__item--align-top cp_density--comfortable-top cp_density--sponge--comfortable cp_width--one-half"><h4 class="cp_footer__heading cp_density--crushed-bottom cp_density--closed-top cp_density--sponge--compact-bottom">Information</h4><ul class="cp_footer__items"><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/hub/pair">TV sign-in code</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://help.itv.com/hc/en-us">Help</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/contactus">Contact Us</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/terms/articles/itvhubonlineterms">ITV Hub &amp; Hub+ Terms &amp; Conditions</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/terms">Online Services Terms of Use</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/privacy">Privacy Notice</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/cookies" data-id="cookies-footer-link">Cookie Policy</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" data-id="cookies-management-link">Manage Cookies</a></li></ul></section></div><div class="cp_footer__legal cp_density--loose-bottom cp_density--cosy-top cp_density--sponge--compact-top"><p class="cp_copyright cp_density--crushed">© Copyright ITV Consumer Limited <!-- -->2022</p></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json" nonce="c9fae416-4210-448a-b0e6-448d60a4f3a9">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</script><script type="text/javascript"  src="/0nATBY8C6/sqKk/1ff/Xy8xV5k1gSE/rOLbrSNVu5/XEcFAQ/MA/YMVVIzeSAB"></script></body></html>