<!DOCTYPE html><html lang="en"><head><link rel="icon" type="image/png" sizes="32x32" href="/news/favicon.png"/><link rel="apple-touch-icon" sizes="180x180" href="/news/apple-touch-icon.png"/><link rel="shortcut icon" sizes="16x16 32x32" href="/news/favicon.ico"/><meta name="google-site-verification" content="SdoCR4t1d2lDhwC5j2HR_W1ZoHMNCQix0nkD8S6f0Ro"/><meta name="google-site-verification" content="h6fOU-w4jenLJgk56gRe7yc2b_NWwdP1JNeuOao4qmQ"/><link rel="preload" href="https://app.10ft.itv.com/itvstatic/assets/fonts/reem/itv_reem_web-medium.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://app.10ft.itv.com/itvstatic/assets/fonts/reem/itv_reem_web-regular.woff" as="font" type="font/woff" crossorigin="anonymous"/><link rel="preload" href="https://app.10ft.itv.com/itvstatic/assets/fonts/reem/itv_reem_web-light.woff" as="font" type="font/woff" crossorigin="anonymous"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Arts and heritage sites in the North West get more than £39m in pandemic support funding | Granada | ITV News</title><meta name="googlebot" content="index,follow"/><meta name="description" content="The Government&#x27;s issuing grants and loans in the second round of its Culture Recovery Fund."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ITVNews"/><meta name="twitter:creator" content="@ITVNews"/><meta property="fb:app_id" content="296752597030880"/><meta property="og:url" content="https://www.itv.com/news/granada/2021-04-02/arts-and-heritage-sites-in-the-north-west-get-more-than-39m-in-pandemic-support-funding"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-04-02T06:46:00Z"/><meta property="article:section" content="granada"/><meta property="article:tag" content="coronavirus"/><meta property="og:title" content="Arts and heritage sites share more than £39m in pandemic support funding | ITV News"/><meta property="og:description" content="The Government&#x27;s issuing grants and loans in the second round of its Culture Recovery Fund."/><meta property="og:image" content="https://images.ctfassets.net/pjshm78m9jt4/5b6t3sUgmbAwCh64nv4jrr/7fa0417fe57165631a13833de5bdfccf/G_ARTS_CASH.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="en_GB"/><meta property="og:site_name" content="ITV News"/><link rel="canonical" href="https://www.itv.com/news/granada/2021-04-02/arts-and-heritage-sites-in-the-north-west-get-more-than-39m-in-pandemic-support-funding"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.itv.com/news/granada/2021-04-02/arts-and-heritage-sites-in-the-north-west-get-more-than-39m-in-pandemic-support-funding"
    },
    "headline": "Arts and heritage sites in the North West get more than £39m in pandemic support funding",
    "image": [
      "https://images.ctfassets.net/pjshm78m9jt4/5b6t3sUgmbAwCh64nv4jrr/7fa0417fe57165631a13833de5bdfccf/G_ARTS_CASH.jpg"
     ],
    "articleSection":"granada",
    "keywords": "coronavirus",    
    "datePublished": "2021-04-02T06:46:00Z",
    "dateCreated": "2021-04-02T06:46:00Z",
    "dateModified": "2021-04-02T06:46:00Z",
    "author": {
      "@type": "Person",
      "name": "ITV News"
    },
    "publisher": {
      "@type": "Organization",
      "name": "ITV News",
      "logo": {
        "@type": "ImageObject",
        "url": "https://images.ctfassets.net/pjshm78m9jt4/2ZcHsdYLl8rwB3ELnOq85J/4e6e4d17298b38cdb9b1a54c7e9800a4/national.png"
      }
    },
    "description": "The Government's issuing grants and loans in the second round of its Culture Recovery Fund.",
    "articleBody": ""
  }</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "ITV News",
    "url": "https://www.itv.com/news",
    "sameAs": [
      "https://twitter.com/itvnews","https://en.wikipedia.org/wiki/ITV_News","https://www.facebook.com/itvnews","https://www.instagram.com/itvnews"
     ]
  }</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.itv.com/news",
    "logo": "https://images.ctfassets.net/pjshm78m9jt4/2ZcHsdYLl8rwB3ELnOq85J/4e6e4d17298b38cdb9b1a54c7e9800a4/national.png"
  }</script><meta name="next-head-count" content="26"/><link rel="preload" href="/news/_next/static/css/59a1fa8206d91b165994.css" as="style"/><link rel="stylesheet" href="/news/_next/static/css/59a1fa8206d91b165994.css" data-n-g=""/><link rel="preload" href="/news/_next/static/css/3eec9a16974ef381d644.css" as="style"/><link rel="stylesheet" href="/news/_next/static/css/3eec9a16974ef381d644.css" data-n-g=""/><link rel="preload" href="/news/_next/static/css/e42b36e2f0cb7a8749c8.css" as="style"/><link rel="stylesheet" href="/news/_next/static/css/e42b36e2f0cb7a8749c8.css" data-n-g=""/><link rel="preload" href="/news/_next/static/css/1ed63b8e44eb55f72c4b.css" as="style"/><link rel="stylesheet" href="/news/_next/static/css/1ed63b8e44eb55f72c4b.css" data-n-p=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/news/_next/static/chunks/main-3967b58681400f4f36c6.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/webpack-a6e0d15c0110e60201f1.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/framework.1026ee94b9b61c1ec817.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/01cf839f.aa6172aa09b6c323f5fe.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/bcce3387.c3c33dcc23d96beb9452.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/commons.e58d18c2c74c9aba1526.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/603f0eaf840f2636c69e5dfde3bd9ee64cf5c506.6448ce9c4ab31d226bad.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/41347761e19f17902bd90c4dd404435fb84a1007.728dace7e314dcabb88c.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/2b0584c9c3b2247265ca83040edbd2ef06237df5.ec6c0b58967aec5732dc.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/3f2ea5d72ba09135de69f96926903fa79f868b15.0039cd4db82095343653.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/pages/_app-e7feb46dc47ed1880daf.js" as="script"/><link rel="preload" href="/news/_next/static/chunks/pages/article-13bc143dd3831640fedc.js" as="script"/></head><body><div id="__next"><header class="cp_header _25alx _1ZdYR"><nav class="cp_nav"><div class="cp_nav__primary--wrapper cp_grid cp_grid--justify-space-between cp_grid--align-items-center cp_width--auto"><div class="cp_nav__column cp_nav__column--brand"><a class="cp_link" href="/" title="ITV Hub"><i class="cp_icon cp_icon__logo-itv-colour-neg cp_channel-logo cp_icon--custom-size cp_nav__brand"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 200"><title>ITV Logo</title><style>.st2{display:none;fill:#9a804f}</style><path class="st2" d="M134.9 179.5C121.2 192.1 98.1 200 76 200c-22.2 0-45.5-6.1-59.1-19.7C6.4 169.7.4 156.4.4 133.1V74.6c0-2.9 1-4.1 4.1-4.1h44c3.1 0 4.2 1.3 4.2 4.1v64.7c0 10.3 2.2 17.3 7 22.4 4.6 4.8 12.2 7.7 20.9 7.7 8.9 0 16.9-3 22.1-8.5 5.8-6.3 8.5-15.2 8.5-31.7V124c-.2 21.4 7.4 41.4 23.7 55.5zM26.5 52.5C10.1 52.5 0 40.9 0 26.3 0 11.6 10.1 0 26.5 0S53 11.6 53 26.3c-.1 14.6-10.2 26.2-26.5 26.2z"/><g id="Dynamic_Logo_2_"><path d="M395.9 75.7c-2.8-.9-10.5-3.2-14.3-4.4-6.3-1.9-8.7-2.5-10-2.5-2.6 0-4 1.4-4.9 4.4-8.9 29.6-22.5 62.9-34.5 83.6-4-7.6-11.3-20.7-18.1-32.5C303.6 106 293.2 87.5 288 79c-1.8-3-3-4.4-3.9-5.6-3.5-4.1-6.7-5.3-11.8-5.3-14.3 0-35.4 12.8-35.4 24.8 0 4.1 1.1 7.1 5.3 14.3l34 53.3c.5-.8.9-1.5 1.3-2.3-.4.8-.9 1.5-1.3 2.3 6.8 10.5 11.8 18.3 16.6 25.3 7.1 10.4 13.5 14.3 27.9 14.3 13.6 0 21.8-3.3 29.2-14.5 19.3-29.6 35.8-64.5 47.7-96.7 1.5-4 2.5-7 2.5-8.8-.1-2-1.3-3.5-4.2-4.4z" fill="#7b8386"/><path d="M26.5 52.5C10.1 52.5 0 40.9 0 26.3 0 11.6 10.1 0 26.5 0 42.8 0 53 11.6 53 26.3c0 14.6-10.2 26.2-26.5 26.2zm108.4 127C121.2 192.2 98.2 200 76 200c-22.2 0-45.5-6.1-59.1-19.7C6.4 169.7.4 156.4.4 133.1V74.6c0-2.9 1-4.1 4.1-4.1h44c3.1 0 4.2 1.3 4.2 4.1v64.7c0 10.3 2.2 17.3 7 22.4 4.6 4.8 12.2 7.7 20.9 7.7 8.9 0 16.9-3 22.1-8.5 5.8-6.3 8.5-15.2 8.5-31.7V124c-.2 21.4 7.4 41.4 23.7 55.5z" fill="#19bec8"/><path d="M242.2 107.1c4.8 8.2 7.2 14.8 7.2 23 0 20.3-15.2 38.7-44.5 38.7-13.9 0-24.6-3.9-31.6-11.1-6.7-6.9-9.9-16.1-9.9-31.5V100.4c4.9 2.1 10.9 3.2 18.1 3.2h23.2c3.1 0 4.2-1.3 4.2-4.1V74.6c0-2.8-1.1-4.1-4.2-4.1h-41.3V29.9c0-4.9-1.3-8.2-4-10.7-4-3.7-12.3-5.5-22.1-5.5-9.9 0-18.1 1.8-22.1 5.5-2.7 2.5-4 5.9-4 10.7V124c0 21.4 7.6 41.4 23.8 55.5 13.4 12.2 37.7 20.4 64.6 20.4 35.5 0 61.5-14.7 76.8-39.6l-34.2-53.2z" fill="#dfe1e2"/></g></svg></i></a></div><div class="cp_nav__column cp_primary-nav--list"><ul class="cp_nav__list cp_grid cp_grid--align-items-center cp_grid--justify-center"><li class="cp_header-item"><a class="cp_link cp_header-item__link" href="/itv">Watch Live</a></li><li class="cp_header-item"><a class="cp_link cp_header-item__link" href="/full-series">Full Series</a></li><li class="cp_header-item"><a class="cp_link cp_header-item__link" href="/shows">Shows</a></li><li class="cp_header-item"><a class="cp_link cp_header-item__link" href="/categories">Categories</a></li><li class="cp_header-item"><a class="cp_link cp_header-item__link" href="/news">News</a></li></ul></div><div class="cp_nav__column cp_nav__column--secondary"><ul class="cp_nav__list cp_grid cp_grid--align-items-center cp_grid--justify-center"><li class="cp_header-item"><a class="cp_link cp_nav__ad-free" href="/hub/plus" title="Watch ad-free now">Watch <b>ad-free</b> now</a></li></ul></div><div class="cp_grid cp_grid--align-items-center cp_header__icon-wrapper"><button class="cp_button cp_mobile-icon cp_header-icon"><i class="cp_icon cp_icon__burger-unselected cp_icon--xxxxlarge cp_button__icon"><?xml version="1.0" encoding="UTF-8"?><svg width="38px" height="29px" viewBox="0 0 38 29" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">    <!-- Generator: Sketch 59.1 (86144) - https://sketch.com -->    <title>Particles/icon/navigation/Burger Menu/unselected</title>    <desc>Created with Sketch.</desc>    <g id="Particles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">        <g transform="translate(-552.000000, -2199.000000)" fill="#FFFFFF" id="Particles/icon/navigation/Burger-Menu/unselected">            <g transform="translate(552.000000, 2199.000000)">                <g id="burger">                    <rect id="Rectangle" x="0" y="0" width="37.5" height="4.5" rx="1.5"></rect>                    <rect id="Rectangle" x="0" y="12" width="37.5" height="4.5" rx="1.5"></rect>                    <rect id="Rectangle" x="0" y="24" width="37.5" height="4.5" rx="1.5"></rect>                </g>            </g>        </g>    </g></svg></i><span class="cp_is-off-page">open mobile menu</span></button></div></div></nav></header><header class="_3HEIE"><div class="_3yNxf"><nav class="Q8hNQ" data-testid="news-nav"><div class="_3KGGH _2SVyS" data-testid="news-nav-logo"><a class="cp_link" data-testid="next-link-anchor" href="/news">NEWS</a></div><ul class="_2zpyc" data-testid="news-nav-main"><li class="_3KGGH _1gAel" data-testid="news-nav-granada"><a class="cp_link" data-testid="next-link-anchor" href="/news/granada">Top stories</a></li><li class="_3KGGH ygBqX" data-testid="news-nav-your-area"><span>Your Area</span><i data-testid="nav-chevron-down" class="cp_icon cp_icon__chevron cp_icon--xlarge _2i91E _3Dxgm"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="20" viewBox="0 0 11 20">    <path fill="#FFF" fill-rule="evenodd" d="M2.17 20l8-10-8-10L.092 2.077l6.255 7.818L0 17.83z"/></svg></i></li><li class="_3KGGH ygBqX" data-testid="news-nav-topics"><span>Topics</span><i data-testid="nav-chevron-down" class="cp_icon cp_icon__chevron cp_icon--xlarge _2i91E _3Dxgm"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="20" viewBox="0 0 11 20">    <path fill="#FFF" fill-rule="evenodd" d="M2.17 20l8-10-8-10L.092 2.077l6.255 7.818L0 17.83z"/></svg></i></li><li class="_3KGGH _1gAel" data-testid="news-nav-weather"><a class="cp_link" data-testid="next-link-anchor" href="/news/granada/weather">Weather</a></li></ul></nav></div></header><div class="cp_app-wrapper"><div class="_1Gs_T"><div class="_2_1Hk cp_grid"><article class="_2xyTN cp_grid__item" data-testid="granada-article-template"><header class="SoqOU" data-testid="article-header"><h1 data-testid="article-header-heading" class="cp_heading _1a_3G">Arts and heritage sites in the North West get more than £39m in pandemic support funding</h1><div class="_1T6XV _2dyt8 XQQzO" data-testid="tag-list"><ul class="_1lLJH"><li class="_2EgFK"><div class="gGWDF"></div><div data-testid="tag-primary" class="_3511G _2t23U"><a class="cp_link _1YsG1" data-testid="tag-primary-link" href="/news/granada"><span data-testid="tag-primary-text">Granada</span></a></div></li><li class="_2EgFK"><div class="gGWDF"></div><div data-testid="tag-secondary" class="_3511G _17uTb _2t23U"><a class="cp_link _1YsG1" data-testid="tag-secondary-link" href="/news/granada/topic/coronavirus"><span data-testid="tag-secondary-text">coronavirus</span></a></div></li><li class="_2EgFK"><div class="gGWDF"></div><div class="_3RZba" data-testid="date-time-info"><i class="cp_icon cp_icon__clock cp_icon--base _1zrDc"><?xml version="1.0" encoding="UTF-8"?><svg width="48px" height="48px" viewBox="0 0 48 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">    <g transform="translate(-304.000000, -1456.000000)">        <g transform="translate(300.000000, 1452.000000)">            <path fill="#7B8386" fill-rule="evenodd" d="M27.9766667,4.66666667 C15.0966667,4.66666667 4.66666667,15.12 4.66666667,28 C4.66666667,40.88 15.0966667,51.3333333 27.9766667,51.3333333 C40.88,51.3333333 51.3333333,40.88 51.3333333,28 C51.3333333,15.12 40.88,4.66666667 27.9766667,4.66666667 Z M28,46.6666667 C17.6866667,46.6666667 9.33333333,38.3133333 9.33333333,28 C9.33333333,17.6866667 17.6866667,9.33333333 28,9.33333333 C38.3133333,9.33333333 46.6666667,17.6866667 46.6666667,28 C46.6666667,38.3133333 38.3133333,46.6666667 28,46.6666667 Z M29.1666667,16.3333333 L25.6666667,16.3333333 L25.6666667,30.3333333 L37.9166667,37.6833333 L39.6666667,34.8133333 L29.1666667,28.5833333 L29.1666667,16.3333333 Z" />        </g>    </g></svg></i><time class="_2nQlD _3uFsB" dateTime="2021-04-02T06:46:00Z" data-testid="date-time">Friday April 2, 2021, 7:46 AM</time></div></li></ul></div><figure class="_3N2S0"><div class="cp_placeholder"></div><figcaption class="_3yUwn _3oj36" data-testid="captioned-picture-caption">Salford&#x27;s Lowry Centre will benefit from one of the largest chunks of funding</figcaption></figure></header><div class="_3boGv cp_grid__item" data-testid="article-body"><p class="cp_paragraph _2P6kD _4Ne3D"> Museums, theatres, arts and heritage organisations across the North West are sharing more than £39m, as part of the Government&#x27;s Culture Recovery Fund.</p><p class="cp_paragraph _2P6kD _4Ne3D">The grants and loans are designed to help venues reopen and come out the other side of the pandemic.</p><p class="cp_paragraph _2P6kD _4Ne3D">One of the largest amounts, £7.3m, goes to Salford&#x27;s Lowry Centre to help its community outreach work and to care for its collection of L.S. Lowry paintings and drawings.</p><p class="cp_paragraph _2P6kD _4Ne3D">An award of £583,400 will be made to Chester Cathedral to allow it have a full team of staff as it opens to the public once again, as well as growing its cultural events programme.</p><p class="cp_paragraph _2P6kD _4Ne3D">The National Football Museum in Manchester will receive £239,721 to prepare for the Manchester International Festival and incorporate Euro 2021 into their exhibitions.</p><figure class="_2P6kD cTZe-"><div class="cp_placeholder"></div><figcaption class="_3yUwn _3oj36" data-testid="captioned-picture-caption">The National Football Museum in Manchester will be supported to reopen</figcaption></figure><p class="cp_paragraph _2P6kD _4Ne3D">A number of independent cinemas, across the North West, will share £358,857 to help them welcome back movie-goers. </p></div><footer data-testid="article-footer"><div class="_1T6XV MN_E4" data-testid="tag-list"><ul class="_1lLJH"><li class="_2EgFK"><div class="gGWDF"></div><div data-testid="tag-primary" class="_3511G _2t23U"><a class="cp_link _1YsG1" data-testid="tag-primary-link" href="/news/granada"><span data-testid="tag-primary-text">Granada</span></a></div></li><li class="_2EgFK"><div class="gGWDF"></div><div data-testid="tag-secondary" class="_3511G _17uTb _2t23U"><a class="cp_link _1YsG1" data-testid="tag-secondary-link" href="/news/granada/topic/coronavirus"><span data-testid="tag-secondary-text">coronavirus</span></a></div></li></ul></div></footer></article><aside class="_zulS" data-testid="sidebar"><div data-testid="skeleton-tile-list" class="_9-HNO"><div class="_1CKjZ cp_grid__item"><span class="_11uw8 _3WYF7"></span><span class="_2q9iV"><span class="XN9we _3WYF7"></span><span class="_2VQ-U _3WYF7"></span></span></div><div class="_1CKjZ cp_grid__item"><span class="_11uw8 _3WYF7"></span><span class="_2q9iV"><span class="XN9we _3WYF7"></span><span class="_2VQ-U _3WYF7"></span></span></div><div class="_1CKjZ cp_grid__item"><span class="_11uw8 _3WYF7"></span><span class="_2q9iV"><span class="XN9we _3WYF7"></span><span class="_2VQ-U _3WYF7"></span></span></div></div></aside></div></div><footer class="cp_footer" data-testid="footer" role="contentinfo"><div class="cp_footer__wrapper"><nav class="cp_density--compact-bottom cp_footer__channels cp_density--sprinkles--cosy-bottom"><ul class="cp_grid cp_grid--align-content-bottom cp_footer__channels-list"><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv"><i class="cp_icon cp_icon__logo-itv-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 400 200"><title>Watch ITV live</title>  <path fill="#fff" d="M26.473 52.517c-16.367 0-26.473-11.617-26.473-26.259 0-14.643 10.106-26.258 26.473-26.258 16.367 0 26.472 11.615 26.472 26.258 0 14.642-10.105 26.259-26.472 26.259zM137.164 13.697c-9.935 0-18.096 1.796-22.125 5.47-2.735 2.493-3.995 5.828-3.995 10.7v99.283c0 16.508-2.651 25.454-8.485 31.725-5.129 5.512-13.189 8.499-22.056 8.499-8.655 0-16.33-2.883-20.898-7.713-4.771-5.043-7.002-12.038-7.002-22.376v-64.663c0-2.828-1.058-4.085-4.185-4.085h-43.951c-3.093 0-4.115 1.215-4.115 4.103v58.455c0 23.335 6.017 36.661 16.521 47.163 13.647 13.646 36.973 19.742 59.14 19.742 22.136 0 45.214-7.847 58.854-20.449 13.386 12.205 37.71 20.438 64.555 20.438 35.471 0 61.544-14.665 76.763-39.601 6.759 10.466 11.749 18.25 16.545 25.338 7.064 10.437 13.493 14.274 27.876 14.274 13.627 0 21.808-3.272 29.176-14.545 19.328-29.553 35.8-64.502 47.673-96.66 1.486-4.024 2.544-6.957 2.544-8.796 0-1.883-1.226-3.363-4.151-4.29-2.834-.898-10.458-3.236-14.278-4.4-6.351-1.934-8.658-2.505-10.032-2.505-2.57 0-3.968 1.438-4.861 4.406-8.907 29.63-22.453 62.924-34.54 83.606-3.959-7.555-11.279-20.693-18.071-32.542-10.504-18.332-20.879-36.829-26.091-45.33-5.265-8.591-8.791-10.88-15.718-10.88-14.284 0-35.439 12.818-35.439 24.769 0 4.055 1.127 7.096 5.334 14.28 4.788 8.172 7.191 14.804 7.191 22.958 0 20.317-15.175 38.721-44.483 38.721-13.909 0-24.646-3.947-31.642-11.127-6.674-6.85-9.923-16.064-9.923-31.453v-25.813c4.887 2.09 10.891 3.154 18.124 3.154h23.203c3.129 0 4.224-1.258 4.224-4.086v-24.855c0-2.827-1.095-4.086-4.224-4.086h-41.327v-40.659c0-4.873-1.269-8.208-4.003-10.7-4.029-3.673-12.334-5.47-22.128-5.47"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv2"><i class="cp_icon cp_icon__logo-itv2-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160"><title>Watch ITV2 live</title>  <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M398.406 86.902c0 28.039-13.308 44.182-58.424 75.428-1.781 1.235-1.316 2.861.087 2.861h52.848c3.748 0 5.699 1.437 6.196 5.043.6 4.366.887 7.888.887 12.436 0 4.648-.453 8.54-1.202 12.079-.792 3.761-2.449 5.25-6.068 5.25h-103.321c-4.565 0-6.495-1.481-8.184-5.4l-3.514-9.054c-1.216-3.514-2.084-6.336-2.084-9.483 0-5.212 2.805-7.822 6.43-10.409 54.483-38.863 73.412-52.913 73.412-73.791 0-10.809-8.06-18.413-22.011-18.413-13.848 0-26.36 5.613-39.666 16.104-3.541 2.79-6.638 2.399-8.527-1.124-2.631-4.913-6.298-13.356-8.544-21.337-1.324-4.707-.424-8.285 2.566-10.374 3.666-2.562 12.111-6.772 16.439-8.485 12.024-4.759 27.093-8.234 44.245-8.234 32.767 0 58.435 17.515 58.435 46.903z"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itvbe"><i class="cp_icon cp_icon__logo-itvbe-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 48 500 142"><title>Watch ITVBE live</title>  <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M454.783,162.55c-2.059-1.71-2.998-2.204-4.188-2.204c-0.918,0-1.736,0.371-3.385,1.521 c-8.605,5.986-16.463,8.485-25.352,8.485c-1.572,0-3.486-0.163-5.262-0.461c-2.055-0.336-4.334-1.016-5.809-1.72c-5.158-2.477-8.85-5.41-10.01-9.397l-0.246-0.84l0.881-0.031c37.68-1.359,51.135-15.594,51.135-31.033c0-11.127-5.535-17.916-10.188-21.652c-5.875-4.723-13.945-7.436-22.145-7.436c-21.229,0-38.756,13.379-44.846,32.365c-3.812-8.031-10.789-14.186-20.373-17.662l-1.289-0.469l1.158-0.736c9.135-5.766,14.373-15.392,14.373-26.409c0-22.105-17.057-35.836-44.521-35.836c-11.719,0-25.209,2.721-34.348,6.94c-8.828,4.073-11.375,7.797-11.375,16.627v71.324c0,14.954,3.67,25.981,11.229,33.707c8.533,8.719,21.838,13.33,38.471,13.33c23.008,0,40.588-11.379,47.178-29.087c2.047,5.812,5.168,11.051,9.271,15.395c8.197,8.68,19.494,13.268,32.68,13.268c10.381,0,22.188-3.752,29.357-9.332c6.436-5.002,9.98-10.346,9.98-14.769C457.162,164.974,456.609,164.062,454.783,162.55z M307.012,78.566c0-3.106,1.102-4.082,3.588-5.101c3.779-1.554,9.527-2.636,13.975-2.636c11.188,0,17.869,5.745,17.869,15.358c0,13.124-9.402,18.96-34.695,21.522l-0.736,0.08V78.566z M328.908,167.533c-6.885,0-12.539-2.324-16.336-6.715c-3.85-4.438-5.561-10.059-5.561-18.207v-12.229l0.518-0.128c7.59-1.811,14.531-2.73,20.631-2.73c14.191,0,22.668,7.318,22.668,19.562C350.828,156.938,343.967,167.533,328.908,167.533z M398.373,142.502L398.367,142c-0.17-8.692,1.795-16.021,5.859-20.17c3.996-4.072,9.133-4.926,12.738-4.926h0.186c7.021,0,12.129,4.233,12.129,10.473c0,6.91-5.436,13.938-30.258,15.102L398.373,142.502z"/>  <path fill="#fff" d="M498.871,169.961c0,8.3-6.729,15.037-15.035,15.037c-8.309,0-15.041-6.737-15.041-15.037 c0-8.312,6.732-15.042,15.041-15.042C492.143,154.919,498.871,161.649,498.871,169.961"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv3"><i class="cp_icon cp_icon__logo-itv3-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160"><title>Watch ITV3 live</title>  <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M332.22 72.803c-13.21 0-27.552 5.816-38.524 13.502-3.748 2.625-7.173 1.625-8.776-1.727-2.126-4.441-5.518-14.727-7.446-20.995-1.437-4.679.6-8.64 3.798-10.424 13.521-7.545 34.947-13.16 58.27-13.16l.04.006c35.418 0 54.793 13.656 54.793 39.096h.042c0 15.965-11.27 31.861-29.251 37.854 22.854 2.708 34.834 15.814 34.834 34.614 0 28.906-21.915 48.43-67.713 48.43-23.167 0-39.213-3.875-50.849-9.078-3.962-1.774-5.811-4.112-5.811-7.054 0-5.764 2.998-16.862 5.396-25.363 1.042-3.696 4.017-4.659 7.635-2.48 10.948 6.587 26.355 11.156 40.271 11.156 19.492 0 27.154-6.565 27.154-17.831 0-10.545-5.849-15.222-19.083-15.222h-24.022c-2.119 0-3.37-1.637-3.56-3.2-.773-6.357-.773-16.567-.126-24.341.159-1.924 1.607-3.309 3.935-3.309h14.13c19.129 0 23.663-6.497 23.663-16.104l-.009.013c0-8.545-5.884-14.383-18.791-14.383z"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/itv4"><i class="cp_icon cp_icon__logo-itv4-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160"><title>Watch ITV4 live</title>  <path fill="#fff" d="M17.207 89.136c-10.639 0-17.207-7.552-17.207-17.069s6.568-17.067 17.207-17.067c10.639 0 17.208 7.55 17.208 17.068-.001 9.516-6.57 17.068-17.208 17.068zM89.156 63.903c-6.458 0-11.762 1.167-14.381 3.556-1.778 1.62-2.597 3.788-2.597 6.955v64.535c0 10.729-1.724 16.544-5.515 20.622-3.334 3.582-8.573 5.523-14.336 5.523-5.626 0-10.614-1.875-13.584-5.014-3.101-3.278-4.551-7.824-4.551-14.545v-42.031c0-1.837-.688-2.656-2.72-2.656h-28.569c-2.011 0-2.675.79-2.675 2.667v37.995c0 15.168 3.911 23.829 10.738 30.656 8.871 8.872 24.033 12.833 38.441 12.833 14.388 0 29.389-5.1 38.255-13.292 8.701 7.934 24.512 13.285 41.96 13.285 23.056 0 40.004-9.532 49.896-25.741 4.393 6.804 7.637 11.862 10.754 16.471 4.592 6.784 8.771 9.277 18.121 9.277 8.857 0 14.174-2.126 18.964-9.454 12.563-19.21 23.27-41.927 30.987-62.829.966-2.616 1.654-4.522 1.654-5.718 0-1.224-.796-2.186-2.698-2.788-1.842-.584-6.797-2.104-9.281-2.86-4.128-1.257-5.628-1.628-6.521-1.628-1.67 0-2.579.935-3.16 2.864-5.789 19.259-14.593 40.901-22.45 54.344-2.574-4.91-7.332-13.45-11.747-21.152-6.827-11.916-13.571-23.938-16.958-29.464-3.422-5.584-5.714-7.072-10.217-7.072-9.284 0-23.036 8.332-23.036 16.1 0 2.636.733 4.613 3.468 9.282 3.111 5.312 4.674 9.621 4.674 14.921 0 13.207-9.864 25.17-28.914 25.17-9.041 0-16.021-2.566-20.567-7.233-4.338-4.453-6.45-10.441-6.45-20.443v-16.779c3.177 1.359 7.079 2.05 11.78 2.05h15.083c2.034 0 2.745-.818 2.745-2.656v-16.155c0-1.838-.711-2.657-2.745-2.657h-26.862v-26.429c0-3.167-.825-5.334-2.602-6.955-2.62-2.388-8.019-3.555-14.384-3.555"/>  <path fill="#fff" d="M378.641 102.331c-14.516 0-21.511 2.25-21.511 8.588v26.105h-38.352c-1.616 0-2.358-1.144-1.344-2.74 15.537-24.486 32.924-51.807 50.446-78.523 2.955-4.503 4.152-7.649 4.152-9.285 0-2.891-1.765-4.457-4.741-4.967-4.3-.737-10.815-1.509-17.448-1.509-6.684 0-13.292.442-18.075 1.319-4.73.872-7.406 3.498-9.646 7.47-13.544 24.035-32.093 58.226-43.667 80.395-1.992 3.815-2.828 6.96-2.828 10.111 0 3.25 1.127 6.78 2.407 10.721l3.286 9.517c1.963 4.74 5.219 6.578 11.699 6.578h64.118v25.979c0 5.441 5.146 7.91 21.459 7.91 14.425 0 21.404-2.414 21.404-7.942v-80.965c0-6.513-6.542-8.762-21.359-8.762z"/></svg></i></a></li><li class="cp_grid__item cp_width--one-third cp_width--sponge--one-sixth cp_footer__channel"><a class="cp_link" href="/hub/citv"><i class="cp_icon cp_icon__logo-citv-mono-neg cp_channel-logo cp_icon--custom-size cp_footer__channel-logo"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 40 400 160"><title>Watch CITV live</title>  <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 120.236c0-31.244 19.671-80.527 76.177-80.235 14.46.075 43.102 6.976 51.575 19.697.919 1.381 1.864 4.206 1.252 6.731-1.837 7.576-9.39 17.161-10.417 18.271-2.293 2.479-5.422 2.293-8.418.969-3.929-1.737-13.779-10.306-33.947-8.648-17.295 1.422-35.087 19.91-35.087 43.312 0 10.11 5.895 41.676 35.154 41.544 17.324-.078 34.216-9.267 38.188-11.786.766-.486 4.882-2.293 7.972.536 4.077 3.733 11.242 18.146 11.685 19.585 1.134 3.69 1.062 6.363-1.669 8.754-18.211 15.947-46.11 20.963-56.432 20.963-61.285.001-76.033-49.286-76.033-79.693z"/>  <path fill="#fff" d="M399.605 102.886c-3.058-39.027-36.742-52.612-68.7-58.708-31.758-6.066-96.2-3.989-109.662-2.44-24.739 2.85-50.228 13.212-61.363 34.159-6.949 13.057-10.473 28.149-10.473 46.265-12.129 9.179-16.136 11.445-18.258 12.7-2.277 1.24-2.326 2.745.351 3.616 2.676.872 12.356 4.203 21.739 5.743 6.494 23.276 15.846 51.194 88.561 54.586 58.057 2.708 98.19 2.032 124.479-15.347 21.077-13.936 36.408-41.518 33.326-80.574zm-201.007-30.384c7.773 0 12.574 5.518 12.574 12.473s-4.801 12.472-12.574 12.472c-7.774 0-12.574-5.517-12.574-12.472s4.8-12.473 12.574-12.473zm176.206 42.175c-5.639 15.274-13.463 31.874-22.644 45.911-3.499 5.355-7.385 6.909-13.858 6.909-6.832 0-9.886-1.823-13.24-6.78-2.279-3.366-4.649-7.064-7.859-12.035-7.228 11.844-19.613 18.811-36.46 18.811-12.751 0-24.304-3.912-30.661-9.708-6.479 5.984-17.44 9.712-27.954 9.712-10.528 0-21.608-2.896-28.09-9.378-4.989-4.989-7.847-11.317-7.847-22.4v-27.766c0-1.37.486-1.948 1.955-1.948h20.876c1.486 0 1.988.598 1.988 1.94v30.713c0 4.911 1.06 8.233 3.326 10.627 2.17 2.294 5.816 3.664 9.926 3.664 4.211 0 8.041-1.418 10.477-4.036 2.771-2.979 4.029-7.229 4.029-15.07v-47.155c0-2.314.598-3.898 1.896-5.082 1.916-1.745 5.791-2.599 10.51-2.599 4.651 0 8.595.854 10.509 2.599 1.299 1.184 1.902 2.768 1.902 5.082v19.312h19.629c1.486 0 2.006.598 2.006 1.94v11.806c0 1.342-.52 1.939-2.006 1.939h-11.021c-3.434 0-6.287-.504-8.608-1.497v12.26c0 7.31 1.543 11.686 4.713 14.94 3.322 3.411 8.424 5.285 15.029 5.285 13.922 0 21.129-8.741 21.129-18.393 0-3.873-1.143-7.021-3.416-10.904-1.999-3.411-2.534-4.855-2.534-6.781 0-5.678 10.048-11.764 16.833-11.764 3.291 0 4.965 1.087 7.466 5.166 2.476 4.039 7.403 12.824 12.391 21.531 3.228 5.628 6.704 11.868 8.584 15.458 5.742-9.824 12.175-25.639 16.406-39.712.423-1.409 1.087-2.092 2.308-2.092.653 0 1.75.271 4.766 1.189 1.814.553 5.435 1.663 6.781 2.09 1.39.44 1.972 1.144 1.972 2.037-.001.875-.504 2.268-1.209 4.179z"/></svg></i></a></li></ul></nav><div class="cp_footer__sections cp_grid cp_grid--align-items-baseline"><section class="cp_footer__section cp_grid__item--align-top cp_density--comfortable-top cp_density--sponge--comfortable cp_width--one-half"><h4 class="cp_footer__heading cp_density--crushed-bottom cp_density--closed-top cp_density--sponge--compact-bottom" role="heading">ITV Presents</h4><ul class="cp_footer__items"><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/hub">ITV Hub</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/hub/plus">ITV Hub+</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/beontv">Be on TV</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/comps">Competitions</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://www.signedstories.com">Signed Stories</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://servedby.flashtalking.com/click/1/120274;4368272;50126;211;0/?ft_width=1&amp;ft_height=1&amp;url=26630916" target="_blank" rel="noopener noreferrer" data-id="britbox-footer-link">BritBox Free Trial</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://itvshop.co.uk/?utm_source=itvdotcom&amp;utm_medium=navigation&amp;utm_campaign=shop_home&amp;utm_content=global_footer">Shop</a></li></ul></section><section class="cp_footer__section cp_grid__item--align-top cp_density--comfortable-top cp_density--sponge--comfortable cp_width--one-half"><h4 class="cp_footer__heading cp_density--crushed-bottom cp_density--closed-top cp_density--sponge--compact-bottom" role="heading">Corporate</h4><ul class="cp_footer__items"><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="http://www.itvplc.com/">ITV Plc</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="http://itvresponsibility.com/">ITV Responsibility</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="http://www.itvjobs.com/">Jobs</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/presscentre">Press Centre</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://www.itvmedia.co.uk">ITV Media</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/commissioning">Commissioning</a></li></ul></section><section class="cp_footer__section cp_grid__item--align-top cp_density--comfortable-top cp_density--sponge--comfortable cp_width--one-half"><h4 class="cp_footer__heading cp_density--crushed-bottom cp_density--closed-top cp_density--sponge--compact-bottom" role="heading">Information</h4><ul class="cp_footer__items"><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/hub/pair">TV sign-in code</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="https://help.itv.com/hc/en-us">Help</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/contactus">Contact Us</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/terms">Terms &amp; Conditions</a></li><li class="cp_footer__item cp_density--crushed-bottom"><a class="cp_link cp_footer__link" href="/privacy">Privacy Notice</a></li></ul></section></div><section class="cp_footer__legal cp_density--loose-bottom cp_density--cosy-top cp_density--sponge--compact-top"><p class="cp_density--crushed">By using this site, you agree we can set and use cookies. For more details of these cookies and how to disable them, see our <a class="cp_link cp_link--inverted cp_footer__link" href="/cookies" target="_blank" rel="noopener noreferrer">cookie policy</a>.</p><p class="cp_density--crushed">© Copyright ITV plc <!-- -->2021</p></section></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/news/_next/static/chunks/polyfills-c9caae7316cee614453b.js"></script><script src="/news/_next/static/chunks/main-3967b58681400f4f36c6.js" async=""></script><script src="/news/_next/static/chunks/webpack-a6e0d15c0110e60201f1.js" async=""></script><script src="/news/_next/static/chunks/framework.1026ee94b9b61c1ec817.js" async=""></script><script src="/news/_next/static/chunks/01cf839f.aa6172aa09b6c323f5fe.js" async=""></script><script src="/news/_next/static/chunks/bcce3387.c3c33dcc23d96beb9452.js" async=""></script><script src="/news/_next/static/chunks/commons.e58d18c2c74c9aba1526.js" async=""></script><script src="/news/_next/static/chunks/603f0eaf840f2636c69e5dfde3bd9ee64cf5c506.6448ce9c4ab31d226bad.js" async=""></script><script src="/news/_next/static/chunks/41347761e19f17902bd90c4dd404435fb84a1007.728dace7e314dcabb88c.js" async=""></script><script src="/news/_next/static/chunks/2b0584c9c3b2247265ca83040edbd2ef06237df5.ec6c0b58967aec5732dc.js" async=""></script><script src="/news/_next/static/chunks/3f2ea5d72ba09135de69f96926903fa79f868b15.0039cd4db82095343653.js" async=""></script><script src="/news/_next/static/chunks/pages/_app-e7feb46dc47ed1880daf.js" async=""></script><script src="/news/_next/static/chunks/pages/article-13bc143dd3831640fedc.js" async=""></script><script src="/news/_next/static/build-olympus-hermes-de37ce7/_buildManifest.js" async=""></script><script src="/news/_next/static/build-olympus-hermes-de37ce7/_ssgManifest.js" async=""></script></body></html>