<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Longleat Forest: Wiltshire Police issue statement following death of boy, 4, at Center Parcs resort | ITV News West Country</title><link rel="canonical" href="https://www.itv.com/news/westcountry/2022-12-26/police-issue-statement-following-death-of-boy-4-at-center-parcs-resort"/><meta name="description" content="Police are working with the coroner to determine how a boy, aged four, died at Center Parcs Longleat Forest | ITV News West Country"/><meta property="fb:app_id" content="296752597030880"/><meta property="og:url" content="https://www.itv.com/news/westcountry/2022-12-26/police-issue-statement-following-death-of-boy-4-at-center-parcs-resort"/><meta property="og:type" content="article"/><meta property="og:title" content="&#x27;No suspicious circumstances&#x27; following death of boy, 4, at Center Parcs | ITV News"/><meta property="og:description" content="Police are working with the coroner to determine how a boy, aged four, died at Center Parcs Longleat Forest | ITV News West Country"/><meta property="og:locale" content="en_GB"/><meta property="og:site_name" content="ITV News"/><meta property="article:published_time" content="2022-12-26T15:38:19Z"/><meta property="article:section" content="west country"/><meta property="article:tag" content="wiltshire police"/><meta property="article:tag" content="longleat"/><meta property="article:tag" content="center parcs"/><meta property="og:image" content="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png"/><meta property="og:image:alt" content="261222 Center Parcs Longleat"/><meta property="og:image:width" content="1136"/><meta property="og:image:height" content="638"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ITVNews"/><meta name="twitter:creator" content="@ITVNews"/><meta name="robots" content="index,follow,max-image-preview:large"/><meta name="googlebot" content="index,follow"/><script type="application/ld+json">{
                    "@context":"http://schema.org",
                   "@type":"NewsArticle",
                   "mainEntityOfPage": {
                       "@type":"WebPage",
                       "@id":"https://www.itv.com/westcountry/2022-12-26/police-issue-statement-following-death-of-boy-4-at-center-parcs-resort"
                    },
                    "headline":"Longleat Forest: Wiltshire Police issue statement following death of boy, 4, at Center Parcs resort",
                    "image": ["https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png"],
                    "articleSection":"west country",
                    "keywords":"wiltshire police,longleat,center parcs",
                    "datePublished":"2022-12-26T15:38:19Z",
                    "dateCreated":"2022-12-26T15:38:19Z",
                    "dateModified":"2022-12-26T15:38:19Z",
                    "author": {
                       "@type":"Person",
                       "name":"ITV News"
                    },
                    "publisher": {
                       "@type":"Organization",
                       "name":"ITV News",
                       "logo": {
                           "@type":"ImageObject",
                           "url":"https://images.ctfassets.net/pjshm78m9jt4/2ZcHsdYLl8rwB3ELnOq85J/4e6e4d17298b38cdb9b1a54c7e9800a4/national.png"
                        }
                    },
                    "description":"Police are working with the coroner to determine how a boy, aged four, died at Center Parcs Longleat Forest",
                    "articleBody":""
                }</script><script type="application/ld+json">{
                       "@context":"http://schema.org",
                       "@type":"WebPage",
                       "name":"ITV News",
                       "url":"https://www.itv.com/news",
                       "sameAs": [
                           "https://twitter.com/itvnews",
                           "https://en.wikipedia.org/wiki/ITV_News",
                           "https://www.facebook.com/itvnews",
                           "https://www.instagram.com/itvnews"
                        ]
                    }</script><script type="application/ld+json">{
                       "@context":"http://schema.org",
                       "@type":"Organization",
                       "url":"https://www.itv.com/news",
                       "logo":"https://images.ctfassets.net/pjshm78m9jt4/2ZcHsdYLl8rwB3ELnOq85J/4e6e4d17298b38cdb9b1a54c7e9800a4/national.png"
                    }</script><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80" as="image" media="(max-width: 767.9px)"/><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" as="image" media="(min-width: 768px) and (max-width: 1023.9px)"/><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" as="image" media="(min-width: 1024px) and (max-width: 1279.9px)"/><link rel="preload" href="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" as="image" media="(min-width: 1280px)"/><meta name="next-head-count" content="33"/><meta http-equiv="Content-Security-Policy" content=" default-src &#x27;self&#x27;; connect-src &#x27;self&#x27;  *.itv.com *.chartbeat.com *.cassiecloud.com *.syrenis.com https://http-inputs-itv.splunkcloud.com:443/services/collector https://tom.itv.com/itv/ https://api-news.prd.shows.itv.com/ https://api-search.prd.shows.itv.com https://cpt.itv.com/0.0.3/event *.contentsquare.net *.analytics.google.com *.google-analytics.com https://csi.gstatic.com *.doubleclick.net *.brightcove.com *.akamaihd.net *.facebook.com https://connect.facebook.net *.prod.boltdns.net; style-src &#x27;self&#x27; &#x27;unsafe-inline&#x27; *.itv.com *.cassiecloud.com; script-src &#x27;self&#x27; &#x27;unsafe-eval&#x27; &#x27;unsafe-inline&#x27; *.itv.com *.chartbeat.com *.cassiecloud.com *.conductrics.com *.contentsquare.net https://players.brightcove.net vjs.zencdn.net https://platform.twitter.com *.instagram.com *.facebook.com https://connect.facebook.net https://public.flourish.studio *.google.com https://www.google.co.uk https://www.google.ie *.analytics.google.com *.google-analytics.com https://www.googletagmanager.com; font-src &#x27;self&#x27; *.itv.com data:; img-src * data:; media-src &#x27;self&#x27; blob: *.prod.boltdns.net *.itv.com *.brightcove.com *.akamaihd.net; child-src &#x27;self&#x27; blob:; frame-src *;"/><link rel="icon" type="image/png" sizes="32x32" href="/news/favicon.png"/><link rel="apple-touch-icon" sizes="180x180" href="/news/apple-touch-icon.png"/><link rel="shortcut icon" sizes="16x16 32x32" href="/news/favicon.ico"/><meta name="google-site-verification" content="SdoCR4t1d2lDhwC5j2HR_W1ZoHMNCQix0nkD8S6f0Ro"/><meta name="google-site-verification" content="h6fOU-w4jenLJgk56gRe7yc2b_NWwdP1JNeuOao4qmQ"/><link rel="stylesheet" type="text/css" href="https://app.10ft.itv.com/itvstatic/assets/cookies-prompt/cassie-v2.css"/><link nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" rel="preload" href="/news/_next/static/css/166e0ca2a05f0301.css" as="style"/><link nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" rel="stylesheet" href="/news/_next/static/css/166e0ca2a05f0301.css" data-n-g=""/><link nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" rel="preload" href="/news/_next/static/css/df914cd754aa2f37.css" as="style"/><link nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" rel="stylesheet" href="/news/_next/static/css/df914cd754aa2f37.css" data-n-p=""/><noscript data-n-css="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6"></noscript><script defer="" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" nomodule="" src="/news/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="https://cscript-cdn-irl.cassiecloud.com/loader.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer="" data-nscript="beforeInteractive"></script><script src="https://app.10ft.itv.com/itvstatic/assets/cookies-prompt/cassie-init-v2.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" data-testid="cassie-script" data-cassie-environment="production" data-cassie-excluded-paths="/terms/articles/cookies" data-cassie-language-code="Default" data-cassie-licence-id="9FA306B9-83BD-4F83-A061-52D3589ABADB" data-cassie-region="irl" data-cassie-widget-profile-id="3" defer="" data-nscript="beforeInteractive"></script><script src="//itv-hub.cdn-v3.conductrics.com/ac-WIaPLGnSvP/v3/agent-api/js/f-XcaRnzWJZv/dt-Hr9RKqx11SyU30tBf8KP1YeCBlkxck?apikey=api-VrgFgnXzcMQtgNTBTInu" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" data-testid="conductrics-script" defer="" data-nscript="beforeInteractive"></script><script src="/news/_next/static/chunks/webpack-e30a860fe952828d.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/chunks/framework-f51720ed4c25c7fa.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/chunks/main-d30492724c1955ce.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/chunks/pages/_app-f49015a8e9ff90eb.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/chunks/759-e7633b458f1f63ee.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/chunks/392-cd95e473e76a5857.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/chunks/pages/article-ceeaefea078931ea.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/build-olympus-hermes-fc9aa93/_buildManifest.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script><script src="/news/_next/static/build-olympus-hermes-fc9aa93/_ssgManifest.js" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQPHPRM" height="0" width="0" style="display:none;visibility:hidden" title="google-tag-manager" data-testid="gtm-iframe"></iframe></noscript><div id="__next" data-reactroot=""><div class="_3nd68 eOcWF"><header class="cp_navigation sU3z7" style="top:0px"><nav class="cp_navigation__main cp_grid__wrapper"><div class="cp_navigation__main__wrapper cp_grid cp_grid--align-items-center cp_width--auto"><div class="cp_navigation__main__column cp_navigation__main__column__brand"><a class="cp_link cp_navigation__main__column__brand__logo__link" href="https://www.itv.com/" title="ITVX Homepage"><i class="cp_icon cp_icon__logo-itvx-mono cp_channel-logo cp_icon--custom-size cp_navigation__main__column__brand__logo" aria-hidden="false"><svg viewBox="0 0 300 101" xmlns="http://www.w3.org/2000/svg" role="img"><title>ITVX Homepage</title><path fill-rule="evenodd" clip-rule="evenodd" d="M13.303 26.39c8.224 0 13.304-5.833 13.304-13.2C26.607 5.833 21.527 0 13.304 0 5.08 0 0 5.833 0 13.2c0 7.357 5.08 13.19 13.303 13.19Zm285.48 63.894-28.502-39.209c-.613-.836-.624-1.651-.031-2.508l26.374-38.32c.772-1.09 1.291-1.937 1.291-3.546 0-1.398-.931-3.112-2.381-4.563C294.084.688 292.623 0 290.708 0c-1.08 0-2.032.445-3.091 1.25l-36.1 27.723c-.868.667-1.778.667-2.646 0l-36.09-27.724C211.733.445 210.77 0 209.691 0c-1.905 0-3.376.688-4.816 2.138-1.45 1.45-2.381 3.165-2.381 4.563 0 1.62.519 2.456 1.291 3.546l26.374 38.32c.582.846.572 1.661-.031 2.508l-28.502 39.21c-.762 1.047-1.227 1.99-1.227 3.239 0 1.799.783 3.292 2.233 4.731 1.45 1.45 3.027 2.266 4.762 2.266 1.238 0 2.18-.487 3.218-1.25l38.312-27.882a2.175 2.175 0 0 1 2.55 0l38.313 27.882c1.048.763 1.989 1.25 3.228 1.25 1.735 0 3.312-.816 4.762-2.266 1.44-1.44 2.223-2.932 2.223-4.731.01-1.25-.455-2.192-1.217-3.24ZM191.731 35.832c1.915.582 5.747 1.757 7.175 2.212 1.471.477 2.085 1.218 2.085 2.16 0 .931-.529 2.403-1.28 4.425-5.959 16.164-14.235 33.725-23.951 48.577-3.704 5.674-7.81 7.314-14.658 7.314-7.228 0-10.467-1.937-14.012-7.176-2.084-3.072-4.239-6.412-6.976-10.654l-1.343-2.081c-7.641 12.533-20.744 19.901-38.566 19.901-13.494 0-25.718-4.139-32.439-10.268-6.847 6.33-18.447 10.278-29.57 10.278-11.144 0-22.86-3.059-29.718-9.918C3.207 85.32.18 78.629.18 66.9V37.526c0-1.45.508-2.064 2.064-2.064h22.088c1.576 0 2.106.635 2.106 2.053v32.498c0 5.187 1.122 8.712 3.513 11.242 2.297 2.424 6.15 3.874 10.5 3.874 4.455 0 8.498-1.493 11.08-4.266 2.932-3.154 4.265-7.643 4.265-15.942v-49.9c0-2.445.635-4.129 2.011-5.378 2.022-1.852 6.117-2.752 11.113-2.752 4.921 0 9.102.91 11.123 2.752 1.376 1.25 2.011 2.933 2.011 5.378v20.43h20.775c1.567 0 2.117.635 2.117 2.054v12.49c0 1.42-.54 2.054-2.117 2.054H91.166c-3.64 0-6.657-.54-9.112-1.588v12.957c0 7.728 1.63 12.364 4.985 15.804 3.513 3.61 8.911 5.59 15.896 5.59 14.722 0 22.353-9.242 22.353-19.457 0-4.096-1.207-7.43-3.609-11.538-2.117-3.61-2.678-5.145-2.678-7.177 0-6.002 10.626-12.449 17.801-12.449 3.482 0 5.25 1.154 7.896 5.473 1.815 2.958 4.866 8.317 8.323 14.388 1.541 2.706 3.162 5.553 4.79 8.392 3.418 5.96 7.091 12.555 9.08 16.355 6.075-10.395 12.88-27.12 17.357-42.014.455-1.493 1.154-2.213 2.445-2.213.688 0 1.852.286 5.038 1.26Z" fill="currentColor"/></svg></i></a></div><div class="cp_navigation__main__column__primary cp_navigation__main__column" data-testid="navigation-primary-menu"><ul class="cp_navigation__main__column__primary__menu cp_grid cp_grid--align-items-center cp_grid--justify-center"><li class=""><a class="cp_link cp_navigation-item__link" href="https://www.itv.com/watch">Live</a></li><li class=""><a class="cp_link cp_navigation-item__link" href="https://www.itv.com/watch/categories/films">Films</a></li><li class=""><a class="cp_link cp_navigation-item__link" href="https://www.itv.com/watch/categories">Categories</a></li><li class="cp_navigation-item--active"><a class="cp_link cp_navigation-item__link cp_navigation-item__link--active" href="https://www.itv.com/news">News</a></li></ul></div><div class="cp_navigation__main__column cp_navigation__main__column__secondary" data-testid="navigation-secondary-menu"><ul class="cp_navigation__main__column__secondary__menu cp_grid cp_grid--align-items-center cp_grid--justify-center"><li class="cp_navigation__main__premium--primary"><a class="cp_link cp_navigation-item__link cp_navigation-item__link__premium-primary" href="https://www.itv.com/watch/itvx-premium" title="Upgrade to premium">Upgrade to<!-- --> <b class="cp_navigation__main__premium--bold">Premium</b></a></li></ul></div><div class="cp_navigation__main__column__icons"><div class="cp_navigation__main__column__icons__wrapper"><a class="cp_link cp_navigation__main__column__icons__wrapper__link" href="https://www.itv.com/watch/user/signin" title="Sign in" data-testid="navigation-user-link"><i class="cp_icon cp_icon__account cp_icon--large cp_icon--baseline" aria-hidden="true"><svg width="18" height="19" viewBox="0 0 18 19" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title>Account icon</title><path fill-rule="evenodd" clip-rule="evenodd" d="M9.00024 0C6.79111 0 5.00024 1.79086 5.00024 4C5.00024 6.20914 6.79111 8 9.00024 8C11.2094 8 13.0002 6.20914 13.0002 4C13.0002 1.79086 11.2094 0 9.00024 0ZM7.00024 4C7.00024 2.89543 7.89567 2 9.00024 2C10.1048 2 11.0002 2.89543 11.0002 4C11.0002 5.10457 10.1048 6 9.00024 6C7.89567 6 7.00024 5.10457 7.00024 4Z" fill="currentColor"/><path d="M3.00026 10C2.55378 10 2.16139 10.296 2.03873 10.7253L0.0387335 17.7253C-0.112991 18.2563 0.194501 18.8098 0.725536 18.9615C1.25657 19.1132 1.81006 18.8058 1.96178 18.2747L3.75456 12H14.246L16.0387 18.2747C16.1905 18.8058 16.7439 19.1132 17.275 18.9615C17.806 18.8098 18.1135 18.2563 17.9618 17.7253L15.9618 10.7253C15.8391 10.296 15.4467 10 15.0003 10H3.00026Z" fill="currentColor"/></svg></i></a></div><div class="cp_navigation__main__column__icons__wrapper cp_navigation__main__column__icons__wrapper--burger" data-testid="navigation-burger-button"><a class="cp_link cp_navigation__main__column__icons__wrapper__link" href=""><i class="cp_icon cp_icon__burger cp_icon--xxlarge" aria-hidden="true"><svg width="18" height="14" viewBox="0 0 18 14" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title>Burger menu</title><path fill-rule="evenodd" clip-rule="evenodd" d="M0 1C0 0.447715 0.447715 0 1 0H17C17.5523 0 18 0.447715 18 1C18 1.55228 17.5523 2 17 2H1C0.447715 2 0 1.55228 0 1Z" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M0 7C0 6.44772 0.447715 6 1 6H17C17.5523 6 18 6.44772 18 7C18 7.55228 17.5523 8 17 8H1C0.447715 8 0 7.55228 0 7Z" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M0 13C0 12.4477 0.447715 12 1 12H17C17.5523 12 18 12.4477 18 13C18 13.5523 17.5523 14 17 14H1C0.447715 14 0 13.5523 0 13Z" fill="currentColor"/></svg></i><span class="cp_navigation--is-off-page">open mobile menu</span></a></div></div></div></nav></header></div><header class="PFb3D"><div class="_72TsK"><nav class="_1MC-u cp_grid__wrapper" data-testid="news-nav"><div class="cFsOa iqHfv" data-testid="news-nav-logo"><a href="/news" class="" data-testid="next-link-anchor"><img height="17" width="92" class="cp_image Ns-LC" alt="ITV News logo" title="ITV News logo" src="/news/logoNewsApp.svg"/></a></div><ul class="LYejh" data-testid="news-nav-main"><li class="cFsOa A8d0o NOo4c" data-testid="news-nav-weather"><a href="/news/weather" class="" data-testid="next-link-anchor">Weather</a></li></ul><ul class="U8e9D" data-testid="news-nav-mobile"><li data-testid="selectable-nav-item"><details class="_2SVd2 _2NfIt" data-testid="nav-item-dropdown-your-area"><summary class="_9M5f-"><span>Your Area</span><i class="cp_icon cp_icon__chevron cp_icon--xlarge RVCqH ZPR2I" data-testid="chevron-down" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="20" viewBox="0 0 12 20" fill="none" role="img"> <path fill-rule="evenodd" clip-rule="evenodd" d="M0.256714 0.331044C0.626173 -0.0794661 1.25846 -0.112744 1.66897 0.256714L11.669 9.25671C11.8797 9.44635 12 9.71651 12 10C12 10.2835 11.8797 10.5537 11.669 10.7433L1.66897 19.7433C1.25846 20.1127 0.626173 20.0795 0.256714 19.669C-0.112744 19.2584 -0.0794661 18.6262 0.331044 18.2567L9.50515 10L0.331044 1.7433C-0.0794661 1.37384 -0.112744 0.741553 0.256714 0.331044Z" fill="#FFF"/> </svg></i></summary><nav class="_0ugsA" data-testid="news-sub-nav-your-area}"><ul class="tIyn7 r0t-A"><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news" class="" data-testid="next-link-anchor">National</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/border" class="" data-testid="next-link-anchor">Border</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/tyne-tees" class="" data-testid="next-link-anchor">Tyne Tees</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/calendar" class="" data-testid="next-link-anchor">Calendar</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/granada" class="" data-testid="next-link-anchor">Granada</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/central" class="" data-testid="next-link-anchor">Central</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/anglia" class="" data-testid="next-link-anchor">Anglia</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/london" class="" data-testid="next-link-anchor">London</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/meridian" class="" data-testid="next-link-anchor">Meridian</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/wales" class="" data-testid="next-link-anchor">Wales</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/westcountry" class="" data-testid="next-link-anchor">West Country</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/channel" class="" data-testid="next-link-anchor">Channel</a></li><li class="cFsOa _2sFuY M5XKZ" data-testid="nav-item"><a href="/news/utv" class="" data-testid="next-link-anchor">UTV</a></li></ul></nav></details></li><li data-testid="selectable-nav-item"><details class="_2SVd2 _2NfIt" data-testid="nav-item-dropdown-categories"><summary class="_9M5f-"><span>Categories</span><i class="cp_icon cp_icon__chevron cp_icon--xlarge RVCqH ZPR2I" data-testid="chevron-down" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="20" viewBox="0 0 12 20" fill="none" role="img"> <path fill-rule="evenodd" clip-rule="evenodd" d="M0.256714 0.331044C0.626173 -0.0794661 1.25846 -0.112744 1.66897 0.256714L11.669 9.25671C11.8797 9.44635 12 9.71651 12 10C12 10.2835 11.8797 10.5537 11.669 10.7433L1.66897 19.7433C1.25846 20.1127 0.626173 20.0795 0.256714 19.669C-0.112744 19.2584 -0.0794661 18.6262 0.331044 18.2567L9.50515 10L0.331044 1.7433C-0.0794661 1.37384 -0.112744 0.741553 0.256714 0.331044Z" fill="#FFF"/> </svg></i></summary><nav class="_0ugsA" data-testid="news-sub-nav-categories}"><form role="search" class="MRrQX _6u3nB"><input type="search" id="search-input" class="WSL9V" placeholder="Search for news" aria-label="Search for news" aria-autocomplete="none" autoComplete="off" spellcheck="true" value=""/><button class="_36Tj- _0I7BR" aria-label="Search for news" disabled=""><i class="cp_icon cp_icon__search cp_icon--medium wrC9l" aria-hidden="true"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 0.666672C6.63619 0.666672 0.666656 6.63621 0.666656 14C0.666656 21.3638 6.63619 27.3333 14 27.3333C17.2017 27.3333 20.1398 26.2048 22.4383 24.3239L25.0572 26.9428C25.5779 27.4635 26.4221 27.4635 26.9428 26.9428C27.4635 26.4221 27.4635 25.5779 26.9428 25.0572L24.3239 22.4383C26.2048 20.1398 27.3333 17.2017 27.3333 14C27.3333 6.63621 21.3638 0.666672 14 0.666672ZM3.33332 14C3.33332 8.10897 8.10895 3.33334 14 3.33334C19.891 3.33334 24.6667 8.10897 24.6667 14C24.6667 19.891 19.891 24.6667 14 24.6667C8.10895 24.6667 3.33332 19.891 3.33332 14Z" fill="currentColor"/></svg></i></button></form><ul class="tIyn7 XSOFy"><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/topic/cost-of-living-advice" class="" data-testid="next-link-anchor">Cost of Living Advice</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/topic/ukraine" class="" data-testid="next-link-anchor">Ukraine</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/politics" class="" data-testid="next-link-anchor">Politics</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/royal" class="" data-testid="next-link-anchor">Royal</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/world" class="" data-testid="next-link-anchor">World</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/topic/climate" class="" data-testid="next-link-anchor">Climate</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/health" class="" data-testid="next-link-anchor">Health</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/entertainment" class="" data-testid="next-link-anchor">Entertainment</a></li><li class="cFsOa _2sFuY _0JKoX" data-testid="nav-item"><a href="/news/weather" class="" data-testid="next-link-anchor">Weather</a></li></ul></nav></details></li><li class="cFsOa A8d0o NOo4c" data-testid="news-nav-weather"><a href="/news/weather" class="" data-testid="next-link-anchor">Weather</a></li></ul><details class="_2SVd2 PaZ8l" data-testid="nav-item-dropdown-search" aria-label="Search"><summary class="_9M5f-"><i class="cp_icon cp_icon__search cp_icon--medium _33Ix7" aria-hidden="true"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 0.666672C6.63619 0.666672 0.666656 6.63621 0.666656 14C0.666656 21.3638 6.63619 27.3333 14 27.3333C17.2017 27.3333 20.1398 26.2048 22.4383 24.3239L25.0572 26.9428C25.5779 27.4635 26.4221 27.4635 26.9428 26.9428C27.4635 26.4221 27.4635 25.5779 26.9428 25.0572L24.3239 22.4383C26.2048 20.1398 27.3333 17.2017 27.3333 14C27.3333 6.63621 21.3638 0.666672 14 0.666672ZM3.33332 14C3.33332 8.10897 8.10895 3.33334 14 3.33334C19.891 3.33334 24.6667 8.10897 24.6667 14C24.6667 19.891 19.891 24.6667 14 24.6667C8.10895 24.6667 3.33332 19.891 3.33332 14Z" fill="currentColor"/></svg></i></summary><nav class="Ht5Ox cp_grid__wrapper" data-testid="search-sub-nav"><form role="search" class="MRrQX fvwtx"><input type="search" id="search-input" class="WSL9V" placeholder="Search for news" aria-label="Search for news" aria-autocomplete="none" autoComplete="off" spellcheck="true" value=""/><button class="_36Tj- _0I7BR" aria-label="Search for news" disabled=""><i class="cp_icon cp_icon__search cp_icon--medium wrC9l" aria-hidden="true"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 0.666672C6.63619 0.666672 0.666656 6.63621 0.666656 14C0.666656 21.3638 6.63619 27.3333 14 27.3333C17.2017 27.3333 20.1398 26.2048 22.4383 24.3239L25.0572 26.9428C25.5779 27.4635 26.4221 27.4635 26.9428 26.9428C27.4635 26.4221 27.4635 25.5779 26.9428 25.0572L24.3239 22.4383C26.2048 20.1398 27.3333 17.2017 27.3333 14C27.3333 6.63621 21.3638 0.666672 14 0.666672ZM3.33332 14C3.33332 8.10897 8.10895 3.33334 14 3.33334C19.891 3.33334 24.6667 8.10897 24.6667 14C24.6667 19.891 19.891 24.6667 14 24.6667C8.10895 24.6667 3.33332 19.891 3.33332 14Z" fill="currentColor"/></svg></i></button></form></nav></details></nav></div></header><div class="TIGiX"><main class="LYuxP" id="main-content"><div class="lklzg cp_grid"><main class="ceZ1j cp_grid__item" data-testid="westcountry-article-template"><header class="pkLrB" data-testid="article-header"><h1 data-testid="article-header-heading" class="cp_heading kap-m">Longleat Forest: Wiltshire Police issue statement following death of boy, 4, at Center Parcs resort</h1><div class="cQTzz GfVM1 OXiGB" data-testid="tag-list"><ul class="fHh0w"><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/westcountry" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">West Country</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/topic/wiltshire-police" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">wiltshire police</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/topic/longleat" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">Longleat</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/topic/center-parcs" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">Center Parcs</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div class="YEmI-" data-testid="date-time-info"><i class="cp_icon cp_icon__clock cp_icon--base u46pe" aria-hidden="true"><svg width="48px" height="48px" viewBox="0 0 48 48" version="1.1"    xmlns="http://www.w3.org/2000/svg"    xmlns:xlink="http://www.w3.org/1999/xlink" role="img">    <g transform="translate(-304.000000, -1456.000000)">        <g transform="translate(300.000000, 1452.000000)">            <path fill="#7B8386" fill-rule="evenodd" d="M27.9766667,4.66666667 C15.0966667,4.66666667 4.66666667,15.12 4.66666667,28 C4.66666667,40.88 15.0966667,51.3333333 27.9766667,51.3333333 C40.88,51.3333333 51.3333333,40.88 51.3333333,28 C51.3333333,15.12 40.88,4.66666667 27.9766667,4.66666667 Z M28,46.6666667 C17.6866667,46.6666667 9.33333333,38.3133333 9.33333333,28 C9.33333333,17.6866667 17.6866667,9.33333333 28,9.33333333 C38.3133333,9.33333333 46.6666667,17.6866667 46.6666667,28 C46.6666667,38.3133333 38.3133333,46.6666667 28,46.6666667 Z M29.1666667,16.3333333 L25.6666667,16.3333333 L25.6666667,30.3333333 L37.9166667,37.6833333 L39.6666667,34.8133333 L29.1666667,28.5833333 L29.1666667,16.3333333 Z" />        </g>    </g></svg></i><time class="iCsJz _0Z4Oc" dateTime="2022-12-26T15:38:19Z" data-testid="date-time">Monday 26 December 2022, 3:38pm</time></div></li></ul></div><figure class="ZN3xR"><picture class="cp_picture"><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" media="(min-width: 1280px)"/><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" media="(min-width: 1024px)"/><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" media="(min-width: 768px)"/><source type="image/avif" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=avif&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=webp&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" media="(min-width: 1280px)"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=webp&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" media="(min-width: 1024px)"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=webp&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" media="(min-width: 768px)"/><source type="image/webp" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=webp&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=jpg&amp;fit=fill&amp;w=830&amp;h=467&amp;q=80" media="(min-width: 1280px)"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=jpg&amp;fit=fill&amp;w=580&amp;h=326&amp;q=80" media="(min-width: 1024px)"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=jpg&amp;fit=fill&amp;w=720&amp;h=405&amp;q=80" media="(min-width: 768px)"/><source type="image/jpeg" srcSet="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=jpg&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/><img alt="261222 Center Parcs Longleat" class="cp_picture__img" src="https://images.ctfassets.net/pjshm78m9jt4/6on5B2ZBJAgaS77JpGrXjO/f60a839f28d16eb9936ac18a0a4452cf/Screenshot_2022-12-26_at_15.01.57.png?fm=jpg&amp;fit=fill&amp;w=400&amp;h=225&amp;q=80"/></picture><figcaption class="Ya3u6 SilLI" data-testid="captioned-picture-caption">The incident happened at around 11am on December 24.</figcaption></figure></header><div class="_074l4 cp_grid__item" data-testid="article-body"><p class="A8Lwr BVYCX">Police are working alongside a coroner to establish the circumstances surrounding the death of a boy, aged four, at a <a href="/news/topic/center-parcs" class="qNUzV q7LZa" data-testid="next-link-anchor"><span class="n6NlI">Center Parcs resort</span></a> on Christmas Eve.</p><p class="A8Lwr BVYCX">Officers attended the leisure complex at Longleat in Wiltshire, to assist the South West Ambulance Service after the <a href="/news/westcountry/2022-12-24/serious-medical-incident-involving-child-at-center-parcs" class="qNUzV q7LZa" data-testid="next-link-anchor"><span class="n6NlI">incident happened at around 11am on December 24</span></a>.</p><p class="A8Lwr BVYCX">In a statement issued on today (December 26), a police spokesperson said: “We are working alongside HM Coroner for Wiltshire and Swindon following the <a href="/news/westcountry/2022-12-24/boy-4-dies-after-medical-incident-at-center-parcs" class="qNUzV q7LZa" data-testid="next-link-anchor"><span class="n6NlI">death of a four-year-old boy</span></a> at Center Parcs, Longleat.</p><p class="A8Lwr BVYCX">&quot;A post-mortem will take place in due course, however, at this time there are not believed to be any suspicious circumstances and our thoughts remain with the family at this difficult time.</p><aside class="cp_grid n1Jiz" data-testid="inline-tile-list-container"><article data-testid="tile-undefined" class="_9ngZG cp_grid__item cp_width--one-half V42pZ"><div class="fckaL" data-testid="tile-image-container"><div class="cp_placeholder"></div></div><div data-testid="tile-heading-container" class="mhohf"><a href="/news/westcountry/2022-12-24/boy-4-dies-after-medical-incident-at-center-parcs" class="E2VG5" data-testid="tile-heading-link"><h2 class="cp_heading FBRAm">Boy, 4, dies after &#x27;medical incident&#x27; at Center Parcs</h2></a></div></article><article data-testid="tile-undefined" class="_9ngZG cp_grid__item cp_width--one-half V42pZ"><div class="fckaL" data-testid="tile-image-container"><div class="cp_placeholder"></div></div><div data-testid="tile-heading-container" class="mhohf"><a href="/news/westcountry/2022-12-24/serious-medical-incident-involving-child-at-center-parcs" class="E2VG5" data-testid="tile-heading-link"><h2 class="cp_heading FBRAm">&#x27;Serious medical incident’ involving child at Center Parcs</h2></a></div></article></aside><p class="A8Lwr BVYCX">Holidaymakers said the resort’s sub-tropical swimming pool was closed due to a “serious medical incident. </p><p class="A8Lwr BVYCX">One person staying there for Christmas said: “Thankfully we didn’t see anything. We noticed a big crowd all leaving the plaza.</p><p class="A8Lwr BVYCX">“We were headed back to our lodge to have lunch before swimming. I checked my phone and saw the pool was closed due to an incident. Obviously that’s all we knew originally.</p><p class="A8Lwr BVYCX">“The plaza is all open, the parc market, gift shops, etc – there is just a temporary barrier across the entrance to the pool itself.”</p><div class="qNUzV Z4snd" data-testid="article-link"><div class="-VoCt"><a href="/news/westcountry/2022-12-26/blood-curdling-screams-after-significant-disorder-at-holiday-park" class="WPcEk" data-testid="next-link-anchor">&#x27;Blood-curdling&#x27; screams after &#x27;significant disorder&#x27; at holiday park</a><i class="cp_icon cp_icon__chevron cp_icon--base uQW1m" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="20" viewBox="0 0 12 20" fill="none" role="img"> <path fill-rule="evenodd" clip-rule="evenodd" d="M0.256714 0.331044C0.626173 -0.0794661 1.25846 -0.112744 1.66897 0.256714L11.669 9.25671C11.8797 9.44635 12 9.71651 12 10C12 10.2835 11.8797 10.5537 11.669 10.7433L1.66897 19.7433C1.25846 20.1127 0.626173 20.0795 0.256714 19.669C-0.112744 19.2584 -0.0794661 18.6262 0.331044 18.2567L9.50515 10L0.331044 1.7433C-0.0794661 1.37384 -0.112744 0.741553 0.256714 0.331044Z" fill="#FFF"/> </svg></i></div></div><div class="qNUzV Z4snd" data-testid="article-link"><div class="-VoCt"><a href="/news/westcountry/2022-12-26/explore-the-new-training-facility-for-world-leading-wheelchair-fencers" class="WPcEk" data-testid="next-link-anchor">Explore the new training facility for world-leading wheelchair fencers</a><i class="cp_icon cp_icon__chevron cp_icon--base uQW1m" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="20" viewBox="0 0 12 20" fill="none" role="img"> <path fill-rule="evenodd" clip-rule="evenodd" d="M0.256714 0.331044C0.626173 -0.0794661 1.25846 -0.112744 1.66897 0.256714L11.669 9.25671C11.8797 9.44635 12 9.71651 12 10C12 10.2835 11.8797 10.5537 11.669 10.7433L1.66897 19.7433C1.25846 20.1127 0.626173 20.0795 0.256714 19.669C-0.112744 19.2584 -0.0794661 18.6262 0.331044 18.2567L9.50515 10L0.331044 1.7433C-0.0794661 1.37384 -0.112744 0.741553 0.256714 0.331044Z" fill="#FFF"/> </svg></i></div></div><p class="A8Lwr BVYCX">Center Parcs issued a statement on the day which said: “We are deeply saddened by the tragic news that a young guest has passed away at Longleat Forest today.</p><p class="A8Lwr BVYCX">“We are offering our support to the family and to our employees who provided immediate assistance. Our thoughts remain with the family at this very difficult time.”</p><p class="A8Lwr BVYCX">The pool was reopened on Christmas Day morning, Center Parcs confirmed.</p></div><footer data-testid="article-footer"><div class="cQTzz C04KI" data-testid="tag-list"><ul class="fHh0w"><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/westcountry" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">West Country</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/topic/wiltshire-police" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">wiltshire police</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/topic/longleat" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">Longleat</span></a></div></li><li class="Jp5fE"><div class="aqX0o"></div><div data-testid="tag" class="_6DWPQ xp9pO"><a href="/news/topic/center-parcs" class="HPL4j" data-testid="tag-link"><span data-testid="tag-text">Center Parcs</span></a></div></li></ul></div></footer></main><div class="aREli"><span class="_803Oh M2cyI"></span><div class="p73fc"><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div><div class="AFGSz M2cyI"><span class="_3N564 M2cyI"></span><div class="nKJfd"><span class="vJbUG M2cyI"></span><span class="vJbUG M2cyI"></span></div></div></div><span class="_803Oh M2cyI"></span><div data-testid="skeleton-tile-list" class="lu3PV"><div class="mkOyE cp_grid__item cp_width--sponge--one-third cp_width--custard--one-whole"><span class="mfOev sBNBK"></span><span class="UQn67"><span class="NkRSF sBNBK"></span><span class="LcSYU sBNBK"></span></span></div><div class="mkOyE cp_grid__item cp_width--sponge--one-third cp_width--custard--one-whole"><span class="mfOev sBNBK"></span><span class="UQn67"><span class="NkRSF sBNBK"></span><span class="LcSYU sBNBK"></span></span></div><div class="mkOyE cp_grid__item cp_width--sponge--one-third cp_width--custard--one-whole"><span class="mfOev sBNBK"></span><span class="UQn67"><span class="NkRSF sBNBK"></span><span class="LcSYU sBNBK"></span></span></div></div></div></div></main><footer class="cp_footer cp_grid__wrapper" data-testid="footer"><div class="cp_footer__sections cp_grid cp_grid--align-items-baseline"><section class="cp_footer__section cp_grid__item--align-top cp_width--one-half cp_width--sponge--one-third"><h4 class="cp_footer__heading">ITVX Presents</h4><ul class="cp_footer__items"><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/watch">ITVX</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/watch/tv-guide">TV guide</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/beontv">Be on TV</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/win">Competitions</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="https://www.itv.com/signedstories">Signed stories</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="https://itvshop.co.uk/">Shop</a></li></ul></section><section class="cp_footer__section cp_grid__item--align-top cp_width--one-half cp_width--sponge--one-third"><h4 class="cp_footer__heading">Corporate</h4><ul class="cp_footer__items"><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="http://www.itvplc.com/">ITV Plc</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="https://www.itvplc.com/socialpurpose">Social Purpose</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="http://www.itvjobs.com/">Jobs</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/presscentre">Press Centre</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="https://www.itvmedia.co.uk">ITV Media</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/commissioning">Commissioning</a></li></ul></section><section class="cp_footer__section cp_grid__item--align-top cp_width--one-half cp_width--sponge--one-third"><h4 class="cp_footer__heading">Information</h4><ul class="cp_footer__items"><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/watch/pair">TV sign in code</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="https://support.itv.com">Help</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/contact/how-to-get-in-touch">Contact us</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/terms/articles/itvxtermsofuse">Terms &amp; Conditions</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/itvprivacy">Privacy &amp; Cookie Information</a></li><li class="cp_footer__item"><a class="cp_link cp_footer__link" href="/#" data-id="cookies-management-link">Cookie Settings</a></li></ul></section></div><div class="cp_footer__legal"><p class="cp_copyright">© Copyright ITV plc <!-- -->2022</p></div><a class="cp_link cp_footer__logo__link" href="/" title="ITVX Homepage"><i class="cp_icon cp_icon__logo-itvx-mono cp_channel-logo cp_icon--custom-size cp_footer__logo" aria-hidden="false"><svg viewBox="0 0 300 101" xmlns="http://www.w3.org/2000/svg" role="img"><title>ITVX Homepage</title><path fill-rule="evenodd" clip-rule="evenodd" d="M13.303 26.39c8.224 0 13.304-5.833 13.304-13.2C26.607 5.833 21.527 0 13.304 0 5.08 0 0 5.833 0 13.2c0 7.357 5.08 13.19 13.303 13.19Zm285.48 63.894-28.502-39.209c-.613-.836-.624-1.651-.031-2.508l26.374-38.32c.772-1.09 1.291-1.937 1.291-3.546 0-1.398-.931-3.112-2.381-4.563C294.084.688 292.623 0 290.708 0c-1.08 0-2.032.445-3.091 1.25l-36.1 27.723c-.868.667-1.778.667-2.646 0l-36.09-27.724C211.733.445 210.77 0 209.691 0c-1.905 0-3.376.688-4.816 2.138-1.45 1.45-2.381 3.165-2.381 4.563 0 1.62.519 2.456 1.291 3.546l26.374 38.32c.582.846.572 1.661-.031 2.508l-28.502 39.21c-.762 1.047-1.227 1.99-1.227 3.239 0 1.799.783 3.292 2.233 4.731 1.45 1.45 3.027 2.266 4.762 2.266 1.238 0 2.18-.487 3.218-1.25l38.312-27.882a2.175 2.175 0 0 1 2.55 0l38.313 27.882c1.048.763 1.989 1.25 3.228 1.25 1.735 0 3.312-.816 4.762-2.266 1.44-1.44 2.223-2.932 2.223-4.731.01-1.25-.455-2.192-1.217-3.24ZM191.731 35.832c1.915.582 5.747 1.757 7.175 2.212 1.471.477 2.085 1.218 2.085 2.16 0 .931-.529 2.403-1.28 4.425-5.959 16.164-14.235 33.725-23.951 48.577-3.704 5.674-7.81 7.314-14.658 7.314-7.228 0-10.467-1.937-14.012-7.176-2.084-3.072-4.239-6.412-6.976-10.654l-1.343-2.081c-7.641 12.533-20.744 19.901-38.566 19.901-13.494 0-25.718-4.139-32.439-10.268-6.847 6.33-18.447 10.278-29.57 10.278-11.144 0-22.86-3.059-29.718-9.918C3.207 85.32.18 78.629.18 66.9V37.526c0-1.45.508-2.064 2.064-2.064h22.088c1.576 0 2.106.635 2.106 2.053v32.498c0 5.187 1.122 8.712 3.513 11.242 2.297 2.424 6.15 3.874 10.5 3.874 4.455 0 8.498-1.493 11.08-4.266 2.932-3.154 4.265-7.643 4.265-15.942v-49.9c0-2.445.635-4.129 2.011-5.378 2.022-1.852 6.117-2.752 11.113-2.752 4.921 0 9.102.91 11.123 2.752 1.376 1.25 2.011 2.933 2.011 5.378v20.43h20.775c1.567 0 2.117.635 2.117 2.054v12.49c0 1.42-.54 2.054-2.117 2.054H91.166c-3.64 0-6.657-.54-9.112-1.588v12.957c0 7.728 1.63 12.364 4.985 15.804 3.513 3.61 8.911 5.59 15.896 5.59 14.722 0 22.353-9.242 22.353-19.457 0-4.096-1.207-7.43-3.609-11.538-2.117-3.61-2.678-5.145-2.678-7.177 0-6.002 10.626-12.449 17.801-12.449 3.482 0 5.25 1.154 7.896 5.473 1.815 2.958 4.866 8.317 8.323 14.388 1.541 2.706 3.162 5.553 4.79 8.392 3.418 5.96 7.091 12.555 9.08 16.355 6.075-10.395 12.88-27.12 17.357-42.014.455-1.493 1.154-2.213 2.445-2.213.688 0 1.852.286 5.038 1.26Z" fill="currentColor"/></svg></i></a></footer></div></div><script id="__NEXT_DATA__" type="application/json" nonce="d15c4dcb-f2c5-4ed7-87eb-9f76f90890e6">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</script><script type="text/javascript"  src="/odHA5Cmu/LZ2/B8G/gFwp-2T_sm/EYfV6fcVwu/bBJnKQVZfQ/Pk9/aWxUoKwQC"></script></body></html>